<!DOCTYPE html>
<html lang="ca">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="description" content="La consulta &eacute;s plantejada, com explica la professora d&rsquo;Hist&ograve;ria Contempor&agrave;nia de la UB Paola Lo Cascio, com una &quot;validaci&oacute; del futur de Renzi, un plebiscit sobre el seu mandat&quot;, i pot entendre&rsquo;s en la l&iacute;nia del que ha significat el Brexit al Regne Unit...." />
		<meta name="keywords" content="nationalia, ciemen, nacions, pobles" />
		<meta name="language" content="Catalan" />		
		<title>Itàlia sotmet a les urnes la reforma constitucional recentralitzadora de Renzi - Nationalia</title>		
		
		<meta property="og:title" content="Itàlia sotmet a les urnes la reforma constitucional recentralitzadora de Renzi" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.nationalia.cat/noticia/10897/italia-sotmet-a-les-urnes-la-reforma-constitucional-de-renzi" />
		<meta property="og:site_name" content="Nationalia" />		
		<meta property="og:description" content="La consulta &eacute;s plantejada, com explica la professora d&rsquo;Hist&ograve;ria Contempor&agrave;nia de la UB Paola Lo Cascio, com una &quot;validaci&oacute; del futur de Renzi, un plebiscit sobre el seu mandat&quot;, i pot entendre&rsquo;s en la l&iacute;nia del que ha significat el Brexit al Regne Unit." />
		
		<meta property="og:image" content="http://www.nationalia.cat/img/600/600/28002" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="600" />
		
				
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Nationalia">			
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" />
		<link href='http://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'>
		<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
			
		<link rel="shortcut icon" href="http://www.nationalia.cat/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/icons.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=3" media="screen" />
				
		
		<script type="text/javascript" src="/js/jquery.js?id=2"></script>
		
		<script type="text/javascript" src="/js/base.js?id=2"></script>
		
		<script type="text/javascript" src="/js/plugins.js?id=2"></script>
		
		<script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script>
		
		<script type="text/javascript" src="/js/article.js?id=2"></script>
		
		<script type="text/javascript" src="/js/cookies.js?id=2"></script>
		
		<base href="http://www.nationalia.cat/" />		
		
	</head>	<body data-twttr-rendered="true">
		<div id="cap">				
			<div class="container">
				<header class="navbar">			
					<div id="navbar-container">
						<hgroup id="logo">
							<div class="navbar-header">
								<button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu">
									<span class="pictogram list"></span>
								</button>					
								<ul id="opcions-navbar">
									<li id="xarxes-socials-navbar">
										<ul class="list-inline">
											<li class="facebook">
												<a title="Facebook" href="http://www.facebook.com/Nationalia">
													<span class="picto-social c-facebook"></span>		
												</a>
											</li>
											<li class="twitter">
												<a title="Twitter" href="http://twitter.com/Nationalia">
													<span class="picto-social c-twitter"></span>
												</a>
											</li>
										</ul>
									</li>	
									<li>
										<button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar">
											<i class="ss-search"></i>Cercar
										</button>
										</li>
									<li class="opcions-llengua">
										
										<a href="http://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a> 
									</li>
								</ul>
								<div class="grup-login">
									<time datetime="22-12-2016" title="Dijous, 22 de desembre 2016">Dijous, 22 de desembre 2016</time>
								</div>
							</div>
							<a class="home-link" href="/" title="" rel="portada">
								<img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" />
							</a>	
							<h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3>
						</hgroup>
					</div>
				</header>
			</div>
				<nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200">
					<div class="container">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h1 id="titol-menu">Menú</h1>
						<ul class="nav navbar-nav">
							<li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li>
							<li><a href="noticies">Notícies</a>
								<ul>
									
									<li><a href="noticies/politica-i-institucions">Política i institucions</a></li>
									
									<li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li>
									
									<li><a href="noticies/moviments-civics">Moviments cívics</a></li>
									
									<li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li>
									
									<li><a href="noticies/drets-humans">Drets humans</a></li>
									
									<li><a href="noticies/conflictes-violents">Conflictes violents</a></li>
									
									<li><a href="noticies/historia">Història</a></li>
										
								</ul>
							</li>
							<li><a href="entrevistes">Entrevistes</a></li>
							<li><a href="opinions">Opinió i anàlisi</a></li>
							<li><a>Eix geogràfic</a>
								<ul>
									
									<li><a href="geografia/europa">Europa</a></li>
									
									<li><a href="geografia/mon">Món</a></li>
										
								</ul>
							</li>
							<li><a href="fitxes">Fitxes</a></li>
							<li><a href="dossiers">Dossiers</a>
								<ul>							
									<li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li>
									<li><a href="dossiers/anuaris">Anuaris Nationalia</a></li>
									<li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li>
								</ul>
							</li>
							<li><a href="qui-som">Qui som</a></li>
							<li><a href="contacte">Contacte</a></li>
						</ul>
						<!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar">
							<i class="ss-search"></i>
						</button> -->
						<a id="logo-rc" href="http://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a>
					</div>
				</nav>
				<div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
					<div class="container">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h1>Cercador <i class="ss-search"></i></h1>
						<form method="get" id="searchform" action="cerca">
							<input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s">
							<input type="submit" id="searchsubmit" value="Cercar">
						</form>
					</div>
				</div> 							
		</div>				<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>
						
						<li><a href="noticies">Notícies</a> <span class="pictogram chevron-small-right"> </span></li>
						<li class="active"><a href="/noticies/politica-i-institucions">Política i institucions</a>, <a href="/noticies/partits-i-sindicats">Partits i sindicats</a></li>
						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Notícia</h4>
								<h1 class="titol-int">Itàlia sotmet a les urnes la reforma constitucional recentralitzadora de Renzi</h1>
								<h2 class="subtitol-int">El canvi, si s'aprova, retallarà competències a les regions i limitarà el poder del Senat</h2>
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 02-12-2016 15:15"><span class="dia"> 02.12.2016</span> <span class="hora">15.15h</span></time>
										<span><a href="autor/antoni-trobat">Antoni Trobat</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=Itàlia sotmet a les urnes la reforma constitucional recentralitzadora de Renzi http://www.nationalia.cat/noticia/10897/italia-sotmet-a-les-urnes-la-reforma-constitucional-de-renzi" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.nationalia.cat/noticia/10897/italia-sotmet-a-les-urnes-la-reforma-constitucional-de-renzi" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=http://www.nationalia.cat/noticia/10897/italia-sotmet-a-les-urnes-la-reforma-constitucional-de-renzi" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>	
										<li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li>																								
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/noticies/matteo_renzi.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2545" alt="Matteo Renzi." class="img-responsive" />
									</a>
									<figcaption>Matteo Renzi. <em>Autor/a: Francesco Pierantoni @ Flickr</em></figcaption>										
								</figure>
								
							</header>
							<section class="noticia-cos">
								
										<strong>It&agrave;lia s&rsquo;enfronta a un refer&egrave;ndum de reforma constitucional, aquest diumenge 4 de desembre, que podria significar canvis en la carcassa institucional &mdash;modificant 44 de 137 articles de la Carta Magna&mdash; amb qu&egrave; es va dotar l&rsquo;estat transalp&iacute; el 1948, un cop finida la Segona Guerra Mundial i el per&iacute;ode feixista. L&#39;esmena est&agrave; impulsada pel primer ministre, Matteo Renzi.</strong><br /><br />
								
								La consulta &eacute;s plantejada, com explica la professora d&rsquo;Hist&ograve;ria Contempor&agrave;nia de la UB Paola Lo Cascio, com una &quot;validaci&oacute; del futur de Renzi, un plebiscit sobre el seu mandat&quot;, i pot entendre&rsquo;s en la l&iacute;nia del que ha significat el Brexit al Regne Unit. Plana l&rsquo;ombra d&rsquo;all&ograve; que de forma un tant inconcreta molts analistes qualifiquen d&rsquo;&quot;onada <em>antiestablishment</em>&quot; i que tindria el mateix Brexit, l&rsquo;efecte Trump als EUA, la puixan&ccedil;a de la ultradreta arreu del Vell Continent i una part de l&rsquo;oposici&oacute; al refer&egrave;ndum de Renzi com a exponents.<br />
<br />
&quot;El <em>quid </em>del debat &mdash;per Lo Cascio&mdash; &eacute;s qui gestionar&agrave;, qui capitalitzar&agrave;, en cas que el &#39;no&#39; triomfi, aquest resultat&quot;. En aquest sentit sembla que el Moviment 5 Estrelles del c&ograve;mic Beppe Grillo seria qui sortiria realment refor&ccedil;at d&rsquo;una vict&ograve;ria del &quot;no&quot;, que probablement precipitaria una caiguda de Renzi i possibilitaria un sorpasso electoral de la formaci&oacute; euroesc&egrave;ptica. Els sondejos apunten a un lleuger avantatge del &quot;no&quot;.<br />
<br />
<h4 class="destacat">Una victòria del "no" probablement precipitaria la caiguda de Renzi i possibilitaria un sorpasso electoral del Moviment 5 Estrelles</h4>De facto, l&#39;element central de transformaci&oacute; que representa la proposta de Renzi, a banda d&#39;una agilitzaci&oacute; legislativa, t&eacute; a veure amb acabar amb l&#39;anomenat &quot;bicameralisme perfecte&quot;, el fet que durant quasi 70 anys Congr&eacute;s i Senat han tingut la mateixa for&ccedil;a per evitar la concentraci&oacute; de poder i sortejar experi&egrave;ncies com el mussolininisme. El resultat d&#39;aquest fenomen ha estat la tradicional inestabilitat de la pol&iacute;tica italiana durant aquestes set d&egrave;cades de democr&agrave;cia &mdash;en les quals a Roma han passat 63 governs sense que cap d&#39;ells hagi pogut completar un mandat de cinc anys. Per Renzi, aix&ograve; &eacute;s un problema greu que allarga la presa de decisions i la consecuci&oacute; de lleis.<br />
<br />
Tanmateix, i com explica Paola Lo Cascio, en l&iacute;nia, de fet, amb personatges com Gustavo Zagrebelsky &mdash;segurament el constitucionalista m&eacute;s conegut d&#39;It&agrave;lia i impulsor d&#39;un manifest de juristes contra la reforma&mdash;, &quot;acabar amb el bicameralisme pot representar per a molts ciutadans un d&egrave;ficit democr&agrave;tic, la fi d&#39;una garantia &mdash;democr&agrave;tica, altre cop&mdash; at&egrave;s que ambdues cambres es controlen&quot;.<br />
<br />
<h4 class="destacat">Si la reforma prospera, el Senat es convertirà en una "Cambra de Regions i Municipis" sense capacitat de veto i amb poders molt limitats</h4>Si la proposta prosper&eacute;s, el Senat es convertiria en una &quot;Cambra de Regions i Municipis&quot; sense capacitat de veto i amb poders legislatius espec&iacute;fics molt limitats. L&#39;energia, les infraestructures estrat&egrave;giques o la protecci&oacute; civil quedarien fora del seu control. La centralitzaci&oacute; i el fet que el canvi obr&iacute;s la porta a una deriva autorit&agrave;ria o, com a m&iacute;nim, escassament democr&agrave;tica, preocupa a una part de la societat civil. El professor de Dret Penal de la Universitat de P&agrave;dua, Mauro Ronco, <a href="http://www.lanuovabq.it/it/articoli-riforma-no-grazie-e-centralista-e-autoritaria-17401.htm">s&#39;hi referia en un article recent</a>.<br />
<br />
Renzi, de fet, s&#39;ha quedat pr&agrave;cticament sol defensant la seva posici&oacute; en el si del Partit Democr&agrave;tic (PD) i en el magma pol&iacute;tic del centreesquerra, on el minoritari PS de Riccardo Nencini o els Radicals de l&#39;europeista Emma Bonino li donen suport. Tota l&#39;ala esquerra del PD ha protagonitzat una aut&egrave;ntica revolta contra la proposta.&nbsp; &quot;Destaca per rellevant la posici&oacute; de Gianni Cuperlo&quot;, en paraules de Lo Cascio. Cuperlo, triest&iacute;, antic dirigent juvenil comunista i excontrincant de Renzi dins el PD, va manifestar p&uacute;blicament la seva desaprovaci&oacute; davant el fet que el president exhort&eacute;s el votant de dretes a donar suport al &quot;s&iacute;&quot;. Vells opositors a Renzi com Massimo D&#39;Alema tamb&eacute; estan en aquest posicionament.<br />
<br />
Tota la dreta quasi en bloc, incloent-hi Silvio Berlusconi i la Lliga Nord &mdash;que ja &eacute;s un partit d&#39;&agrave;mbit estatal itali&agrave;, tot i que mant&eacute; el gruix de for&ccedil;a implantaci&oacute; als territoris septentrionals&mdash; ha optat pel &quot;no&quot;. L&#39;esquerra, pol&iacute;tica i sindical &mdash;l&#39;encara certament poderosa CGIL i altres centrals&mdash;, tamb&eacute;. En aquest sentit no deixa de ser interessant que des de la nova extrema dreta que representen For&ccedil;a Nova &mdash;integrista cat&ograve;lica i ultranacionalista italiana&mdash; o Casa Pound &mdash;neofeixista i antiglobalitzaci&oacute;&mdash; fins als hereus de la gal&agrave;xia comunista o la Federaci&oacute; Verda advoquin per l&#39;oposici&oacute; a la reforma.<br />
<br />
<strong>Els partits no estatals</strong><br />
<br />
L&#39;eix territorial ha quedat certament difuminat, tot i que les enquestes apunten a una major concentraci&oacute; del &quot;no&quot; al sud. A les anomenades regions amb estatuts especials (Sic&iacute;lia, Sardenya, Vall d&#39;Aosta, Fri&uuml;l-Ven&egrave;cia-J&uacute;lia i el Trent&iacute;-Tirol del Sud) aix&iacute; com en d&#39;altres amb un moviment pol&iacute;tic propi, el gruix dels seus moviments regionalistes i autocentrats veuen amb certa perplexitat la proposta renziana. Per Stefano Zambon, de Sanca Veneta, moviment sobiranista i progressista del V&egrave;net, &quot;la reforma &eacute;s clarament recentralitzadora&quot; i apunta que &quot;la mesura que, des d&#39;una postura regional, o dels pobles, m&eacute;s espanta &eacute;s l&#39;anomenada <em>cl&agrave;usula de supremacia</em>, per la qual Roma t&eacute; el dret d&#39;intervenir sobre qualsevol legislaci&oacute; promoguda des de les regions si es considera que aquesta afecta la unitat nacional de l&#39;&quot;stat itali&agrave;&quot;.<br />
<br />
Tanmateix el Partit Popular del Tirol del Sud (SVP) &mdash;aliat del PD des de fa anys&mdash; reclama el &quot;s&iacute;&quot; i, a Sardenya, el Partit Sard d&#39;Acci&oacute; i el gruix del moviment nacionalista <a href="http://www.manifestosardo.org/sardegna-e-costituzione/">advoca pel &quot;no&quot;</a>.
							</section>														
									
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=Itàlia sotmet a les urnes la reforma constitucional recentralitzadora de Renzi http://www.nationalia.cat/noticia/10897/italia-sotmet-a-les-urnes-la-reforma-constitucional-de-renzi" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.nationalia.cat/noticia/10897/italia-sotmet-a-les-urnes-la-reforma-constitucional-de-renzi" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=http://www.nationalia.cat/noticia/10897/italia-sotmet-a-les-urnes-la-reforma-constitucional-de-renzi" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>			
										<li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li>																															
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"> 
											<i class="ss-print"></i><span>Imprimeix</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"> 
											<i class="ss-mail"></i><span>Envia a un amic</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
							<h4 class="titol-seccio">Autor</h4>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<a href="autor/antoni-trobat"><img src="img/100/100/28001" alt="Antoni Trobat" class="imatge-firma" /></a>
							<meta itemprop="image" content="http://www.nationalia.cat/img/200/200/28001">	
							
							<h4 itemprop="name"><a href="autor/antoni-trobat">Antoni Trobat</a></h4>
							
							<span itemprop="description">Periodista i historiador. Responsable de Relacions Internacionals al CIEMEN.</span>
							
							<div>
								    
								                    
								
								<a itemprop="sameas" href="https://twitter.com/antonitrobat" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
								            
								     
							</div>
						</div>
						
						</aside>
						 
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    				<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&amp;c=20&amp;mc=click&amp;pli=19685081&amp;PluID=0&amp;ord=[timestamp]">
<img src="/imatges/portada/nationalia.gif" alt="Acció 2016">
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19685081&PluID=0&ord=">
</a><br />
				<br />
					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Friül</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>1.000.000 h. aproximadament (2007)</dd>
							
							
							<dt>Superfície</dt>
								<dd>8.240 km²</dd>
							
							
							<dt>Institucions</dt>
								<dd>Regió del Friül-Venècia Júlia i alguns municipis del Vènet</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Udine, Gorizia, Pordenone</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Itàlia</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>friülà, eslovè, alemany, vènet</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>italià</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristiana catòlica</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="http://www.nationalia.cat/fitxa/18/friul">Fitxa completa</a>
							</footer>
						</div>
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Sardenya</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>1.661.189 h. (2014)</dd>
							
							
							<dt>Superfície</dt>
								<dd> 24.090 km²</dd>
							
							
							<dt>Institucions</dt>
								<dd>Govern Regional i Consell Regional de Sardenya</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Càller (Casteddu, Cagliari), Sàsser, Aristanis, l’Alguer</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Itàlia</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>sard, català, gal·lurès, sasserès, lígur tabarquí</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>italià</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristiana catòlica</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>28 d'abril</dd>
							
							
							<footer class="peu-fitxa">
								<a href="http://www.nationalia.cat/fitxa/41/sardenya">Fitxa completa</a>
							</footer>
						</div>
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Tirol del Sud</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>520.447 h. (Istat, 2015)</dd>
							
							
							<dt>Superfície</dt>
								<dd>7.400 km2</dd>
							
							
							<dt>Institucions</dt>
								<dd>Província Autònoma de Bozen - Tirol del Sud, amb Parlament i govern autònoms</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Bozen (Bolzano), Meran (Merano), Brixen (Bressanone), Brünick (Brunico)</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Itàlia</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>Alemany i ladí</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>Alemany i italià (tot el territori), ladí (valls ladines)</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristiana catòlica</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="http://www.nationalia.cat/fitxa/47/tirol-del-sud">Fitxa completa</a>
							</footer>
						</div>
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Vall d'Aosta</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>128.810 habitants (any 2011)</dd>
							
							
							<dt>Superfície</dt>
								<dd>3.263 km²</dd>
							
							
							<dt>Institucions</dt>
								<dd>Consell de la Vall i Junta Regional</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Aosta, Saint Vincent</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Itàlia</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>francoprovençal o arpità i alemany walser</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>francès i italià</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd> cristiana catòlica</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="http://www.nationalia.cat/fitxa/51/vall-daosta">Fitxa completa</a>
							</footer>
						</div>
						
											<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div>			</div>			
			<footer id="peu-pagina">
					<div id="peu2">
						<div class="container">
						<div class="row logos-peu">
							<div class="col-sm-6">
								<h6>Nationalia és un projecte de:</h6>
								<a href="http://www.ciemen.cat/">
									<img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN">
								</a>
							</div>	
							<div class="col-sm-6">
								<h6>Amb el suport de:</h6>
								<a href="http://www.gencat.cat/">
									<img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya">
								</a>
							</div>
						</div>
						</div>
					</div>				
					<div id="peu1">
						<div class="container">
						<div class="row">
							<div id="logo-peu" class="col-sm-4">
								<img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia">
								<small>Nationalia 2007-2016. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small>
							</div>
							<div id="xarxes-peu" class="col-sm-4">
								<h6>Xarxes socials</h6>
								<small>Connecta amb nosaltres</small>
								<ul class="list-inline">
									<li>
										<a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a>
									</li>
									<li>
										<a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a>
									</li>
									<li>
										<a href="rss" title="RSS"><span class="pictogram rss"></span></a>
									</li>						
								</ul>
							</div>
							<div class="col-sm-4" id="butlleti-peu">
								<h6><a href="butlleti">Subscripció al butlletí</a></h6>
								<small>Rep els titulars a la teva bústia</small>
								<form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti">
									<input type="hidden" name="accio" value="alta">
									<div class="form-group col-sm-8 col-md-12">
										<label class="sr-only" for="nomPublicacio">Adreça electrònica</label>
										<input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae">
										<button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button>
									</div>										
								</form>								
							</div>
						</div>
						</div>
					</div>
					<div id="peu3">
						<div class="container">
						<div class="row">
						        <div class="col-xs-1 col-sm-5 col-md-6">
								<script type="text/javascript" src="http://tirabol.cat/logo/blanc.js"></script>
							</div>
							<div class="menu-peu">
								<a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a>
							</div>
						</div>
						</div>
					</div>				
			</footer>			
		</div>		
		<script type="text/javascript">		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT
		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  		  
		  _gaq.push(['b._trackPageview']);		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();		
		</script>
	</body>
</html>