<!DOCTYPE html>
<html lang="ca">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="description" content="Set mesos &mdash;com a molt&mdash; per al refer&egrave;ndum. &Eacute;s prou temps?

Tot i que hi ha veus &mdash;com la del vicepresident Oriol Junqueras o les del president del grup de Junts pel S&iacute; Jordi Turull i la portaveu de la coalici&oacute; Marta Rovira&mdash; que veuen possible de fer-lo abans de l&#39;estiu, en principi la celebraci&oacute; del refer&egrave;ndum &eacute;s prevista per aquest setembre...." />
		<meta name="keywords" content="nationalia, ciemen, nacions, pobles" />
		<meta name="language" content="Catalan" />		
		<title>Campanya, terminis i efectes: tribulacions sobre el referèndum (definitiu?) - Nationalia</title>		
		
		<meta property="og:title" content="Campanya, terminis i efectes: tribulacions sobre el referèndum (definitiu?)" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.nationalia.cat/noticia/10926/campanya-terminis-i-efectes-tribulacions-sobre-el-referendum-definitiu" />
		<meta property="og:site_name" content="Nationalia" />		
		<meta property="og:description" content="Set mesos &mdash;com a molt&mdash; per al refer&egrave;ndum. &Eacute;s prou temps?

Tot i que hi ha veus &mdash;com la del vicepresident Oriol Junqueras o les del president del grup de Junts pel S&iacute; Jordi Turull i la portaveu de la coalici&oacute; Marta Rovira&mdash; que veuen possible de fer-lo abans de l&#39;estiu, en principi la celebraci&oacute; del refer&egrave;ndum &eacute;s prevista per aquest setembre." />
		
		<meta property="og:image" content="http://www.nationalia.cat/img/600/600/28045" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="600" />
		
				
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Nationalia">			
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" />
		<link href='http://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'>
		<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
			
		<link rel="shortcut icon" href="http://www.nationalia.cat/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/icons.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=3" media="screen" />
				
		
		<script type="text/javascript" src="/js/jquery.js?id=2"></script>
		
		<script type="text/javascript" src="/js/base.js?id=2"></script>
		
		<script type="text/javascript" src="/js/plugins.js?id=2"></script>
		
		<script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script>
		
		<script type="text/javascript" src="/js/article.js?id=2"></script>
		
		<script type="text/javascript" src="/js/cookies.js?id=2"></script>
		
		<base href="http://www.nationalia.cat/" />		
		
	</head>	<body data-twttr-rendered="true">
		<div id="cap">				
			<div class="container">
				<header class="navbar">			
					<div id="navbar-container">
						<hgroup id="logo">
							<div class="navbar-header">
								<button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu">
									<span class="pictogram list"></span>
								</button>					
								<ul id="opcions-navbar">
									<li id="xarxes-socials-navbar">
										<ul class="list-inline">
											<li class="facebook">
												<a title="Facebook" href="http://www.facebook.com/Nationalia">
													<span class="picto-social c-facebook"></span>		
												</a>
											</li>
											<li class="twitter">
												<a title="Twitter" href="http://twitter.com/Nationalia">
													<span class="picto-social c-twitter"></span>
												</a>
											</li>
										</ul>
									</li>	
									<li>
										<button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar">
											<i class="ss-search"></i>Cercar
										</button>
										</li>
									<li class="opcions-llengua">
										
										<a href="http://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a> 
									</li>
								</ul>
								<div class="grup-login">
									<time datetime="2-2-2017" title="Dijous, 2 de febrer 2017">Dijous, 2 de febrer 2017</time>
								</div>
							</div>
							<a class="home-link" href="/" title="" rel="portada">
								<img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" />
							</a>	
							<h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3>
						</hgroup>
					</div>
				</header>
			</div>
				<nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200">
					<div class="container">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h1 id="titol-menu">Menú</h1>
						<ul class="nav navbar-nav">
							<li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li>
							<li><a href="noticies">Notícies</a>
								<ul>
									
									<li><a href="noticies/politica-i-institucions">Política i institucions</a></li>
									
									<li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li>
									
									<li><a href="noticies/moviments-civics">Moviments cívics</a></li>
									
									<li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li>
									
									<li><a href="noticies/drets-humans">Drets humans</a></li>
									
									<li><a href="noticies/conflictes-violents">Conflictes violents</a></li>
									
									<li><a href="noticies/historia">Història</a></li>
									
									<li><a href="noticies/recull-setmanal">Recull setmanal</a></li>
										
								</ul>
							</li>
							<li><a href="entrevistes">Entrevistes</a></li>
							<li><a href="opinions">Opinió i anàlisi</a></li>
							<li><a>Eix geogràfic</a>
								<ul>
									
									<li><a href="geografia/europa">Europa</a></li>
									
									<li><a href="geografia/mon">Món</a></li>
										
								</ul>
							</li>
							<li><a href="fitxes">Fitxes</a></li>
							<li><a href="dossiers">Dossiers</a>
								<ul>							
									<li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li>
									<li><a href="dossiers/anuaris">Anuaris Nationalia</a></li>
									<li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li>
								</ul>
							</li>
							<li><a href="qui-som">Qui som</a></li>
							<li><a href="contacte">Contacte</a></li>
						</ul>
						<!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar">
							<i class="ss-search"></i>
						</button> -->
						<a id="logo-rc" href="http://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a>
					</div>
				</nav>
				<div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
					<div class="container">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h1>Cercador <i class="ss-search"></i></h1>
						<form method="get" id="searchform" action="cerca">
							<input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s">
							<input type="submit" id="searchsubmit" value="Cercar">
						</form>
					</div>
				</div> 							
		</div>				<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>
						
						<li><a href="noticies">Notícies</a> <span class="pictogram chevron-small-right"> </span></li>
						<li class="active"><a href="/noticies/politica-i-institucions">Política i institucions</a>, <a href="/noticies/partits-i-sindicats">Partits i sindicats</a>, <a href="/noticies/moviments-civics">Moviments cívics</a></li>
						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Notícia</h4>
								<h1 class="titol-int">Campanya, terminis i efectes: tribulacions sobre el referèndum (definitiu?)</h1>
								<h2 class="subtitol-int">Quatre acadèmics reflexionen a Nationalia sobre la votació catalana · Abordem qüestions com la data, la participació del "no", els estàndards exigibles o el postreferèndum</h2>
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 31-01-2017 09:30"><span class="dia"> 31.01.2017</span> <span class="hora">09.30h</span></time>
										<span><a href="autor/david-fornies">David Forniès</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=Campanya, terminis i efectes: tribulacions sobre el referèndum (definitiu?) http://www.nationalia.cat/noticia/10926/campanya-terminis-i-efectes-tribulacions-sobre-el-referendum-definitiu" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.nationalia.cat/noticia/10926/campanya-terminis-i-efectes-tribulacions-sobre-el-referendum-definitiu" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=http://www.nationalia.cat/noticia/10926/campanya-terminis-i-efectes-tribulacions-sobre-el-referendum-definitiu" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>	
										<li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li>																								
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/noticies/vote_big.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2572" alt="" class="img-responsive" />
									</a>
									<figcaption> <em>Autor/a: Elaine Larkin.</em></figcaption>										
								</figure>
								
							</header>
							<section class="noticia-cos">
								
										<strong>El govern catal&agrave; havia insistit que el refer&egrave;ndum d&#39;independ&egrave;ncia nom&eacute;s se celebraria si disposava d&#39;uns nous pressupostos per al 2017. Hi seran: la majoria independentista del Parlament aprovar&agrave; els comptes, despr&eacute;s que la CUP hagi decidit de donar-hi suport. Superada aquesta incertesa, el govern de la Generalitat afronta un repte m&eacute;s gran, gens mancat de dificultats. El camp independentista assegura que el refer&egrave;ndum ha de ser tan leg&iacute;tim, democr&agrave;tic i homologable als est&agrave;ndards internacionals com sigui possible, per&ograve; diverses q&uuml;estions &mdash;entre les quals el desacord amb el govern espanyol&mdash; dificulten l&#39;empresa. Prenem com a hip&ograve;tesi de parten&ccedil;a d&#39;aquest article que Madrid &mdash;com va passar el 9-N&mdash; permet que el refer&egrave;ndum se celebri tot i haver insistit en la idea contr&agrave;ria, i preguntem a quatre acad&egrave;mics especialistes en la mat&egrave;ria: el refer&egrave;ndum podr&agrave; ser com el govern catal&agrave; el concep? Va b&eacute; de temps? Emergir&agrave; una organitzaci&oacute; de campanya del &quot;no&quot;? Tindr&agrave; efectes?</strong><br /><br />
								
								<strong>Set mesos &mdash;com a molt&mdash; per al refer&egrave;ndum. &Eacute;s prou temps?</strong><br />
<br />
Tot i que hi ha veus &mdash;com <a href="http://www.vilaweb.cat/noticies/junqueras-el-referendum-es-possible-fer-lo-abans-de-lestiu/">la del vicepresident Oriol Junqueras</a> o <a href="http://www.vilaweb.cat/noticies/rovira-jxsi-titlla-a-lestat-de-irresponsable-al-no-voler-atendre-la-demanda-del-referendum/">les</a><a href="http://www.vilaweb.cat/noticies/rovira-jxsi-titlla-a-lestat-de-irresponsable-al-no-voler-atendre-la-demanda-del-referendum/"> del</a> president del grup de Junts pel S&iacute; Jordi Turull i la portaveu de la coalici&oacute; Marta Rovira&mdash; que veuen possible de fer-lo abans de l&#39;estiu, en principi la celebraci&oacute; del refer&egrave;ndum &eacute;s prevista per aquest setembre. Els experts consultats per Nationalia coincideixen a assenyalar que el refer&egrave;ndum encara es pot fer amb el termini que resta, per&ograve; alhora opinen que el temps ja &eacute;s molt just.<br />
<br />
&quot;Un any seria millor, per&ograve; &eacute;s possible fer-lo en menys temps. No crec que aquest sigui el problema principal perqu&egrave; tingui for&ccedil;a i garanties&quot;, diu <strong>Jorge Cagiao</strong>, <a href="http://www.univ-tours.fr/m-cagiao-conde-jorge-1628.kjsp">professor</a> de Dret a la Universitat de Tours (Fran&ccedil;a) i expert en federalisme i nacionalisme a Espanya. A Esc&ograve;cia, al refer&egrave;ndum de 2014, l&#39;organitzaci&oacute; de campanya del &quot;s&iacute;&quot; (Yes Scotland) i la del &quot;no&quot; (Better Together) es van presentar dos anys abans, per&ograve; la campanya oficial <a href="http://www.bbc.com/news/uk-scotland-scotland-politics-27609162">nom&eacute;s va comen&ccedil;ar 16 setmanes abans de l</a><a href="http://www.bbc.com/news/uk-scotland-scotland-politics-27609162">a votaci&oacute;</a>.<br />
<br />
<h4 class="destacat">Els experts consultats coincideixen a assenyalar que el referèndum encara es pot fer amb el termini que resta, però alhora opinen que el temps ja és molt just</h4>Per <strong>Ivan Serrano</strong>, <a href="https://www.upf.edu/en/web/politiques/entry/-/-/9814/401/ivan-serrano">professor</a> de Ci&egrave;ncies Pol&iacute;tiques a la UPF i investigador sobre nacionalisme i independentisme en diverses nacions sense estat, &quot;anem justos de temps. I &eacute;s per un motiu injust: que l&#39;Estat no es comporta de manera democr&agrave;tica. &Eacute;s una injust&iacute;cia per a la unitat secessionista, que per&ograve; &eacute;s qui continua tenint la c&agrave;rrega de la prova &mdash;demostrar que hi ha una majoria per la independ&egrave;ncia&mdash; i per tant l&#39;ha d&#39;assumir igualment&quot;.<br />
<br />
&quot;S&iacute; que hi ha temps per a la campanya, per&ograve; hauria de comen&ccedil;ar tan aviat com fos possible, de manera no oficial&quot;, recomana <strong>Daniel Turp</strong>, <a href="http://droit.umontreal.ca/faculte/lequipe/corps-professoral/fiche/liste_utilisateurs/view/utilisateur/daniel-turp-124/">professor</a> de Dret Constitucional i Dret Internacional a la Universitat de Mont-real (Quebec), <a href="https://irai.quebec/la-presidence/">president</a> de l&#39;Institut de Recerca sobre l&#39;Autodeterminaci&oacute; dels Pobles i les Independ&egrave;ncies Nacionals (IRAI) i exdiputat del Bloc Quebequ&egrave;s i del Partit Quebequ&egrave;s. &quot;Suggeriria una precampanya de sis mesos de durada&quot;, diu Turp, en la qual &quot;caldria debatre sobre diferents temes relatius a l&#39;acc&eacute;s a la independ&egrave;ncia. Si, per exemple, el refer&egrave;ndum es fes el 24 de setembre, i la campanya oficial comenc&eacute;s l&#39;11 de setembre, la precampanya hauria de comen&ccedil;ar l&#39;11 de mar&ccedil;&quot;. Al refer&egrave;ndum del Quebec de 1995, la campanya oficial tot just va durar quatre setmanes.<br />
<br />
&quot;Es va una mica tard si del que es tracta &eacute;s de fomentar coses com un proc&eacute;s popular deliberatiu sobre quin futur estat volem&quot;, matisa <strong>N&uacute;ria Franco-Guill&eacute;n</strong>, <a href="https://www.upf.edu/web/gritim/entry/-/-/17320/adscripcion/nuria-franco">investigadora</a> en mat&egrave;ries d&#39;immigraci&oacute;, democr&agrave;cia i nacions sense estat, especialment a Catalunya, el Quebec i Esc&ograve;cia, ara a la Universitat Griffith (Austr&agrave;lia).<br />
<br />
<strong>Una campanya que s&#39;aproximi tan com sigui possible als est&agrave;ndards democr&agrave;tics internacionals</strong><br />
<br />
<a href="http://www.govern.cat/pres_gov/govern/ca/notespremsa/298377/president-puigdemont-europa-part-solucio-cas-catala-joc-democracia.html">En la seva visita al Parlament Europeu</a> per presentar el refer&egrave;ndum, el president de la Generalitat, Carles Puigdemont, va dir que la votaci&oacute; seria &quot;leg&iacute;tima, legal, amb totes les garanties democr&agrave;tiques, efica&ccedil; i vinculant&quot;. En aquesta idea ha estat insistint el camp independentista des del primer minut, malgrat que l&#39;instrument per fer-la possible &mdash;consulta, eleccions plebiscit&agrave;ries, refer&egrave;ndum&mdash; hagi anat variant.<br />
<br />
<h4 class="destacat">El 'Codi de bones pràctiques en referèndums' demana claredat en la pregunta, equilibri d'informació entre les diverses opcions sotmeses a votació i no fixa llindars mínims de participació</h4>A Europa, un dels documents de refer&egrave;ncia en la mat&egrave;ria &eacute;s el <a href="http://www.venice.coe.int/webforms/documents/?pdf=CDL-AD%282007%29008-e"><em>Codi de bones pr&agrave;ctiques en refer&egrave;ndums</em></a>, aprovat per la Comissi&oacute; de Ven&egrave;cia del Consell d&#39;Europa el 2007. S&#39;hi cont&eacute; un llistat de provisions, consells, est&agrave;ndards i recomanacions per a qualsevol membre de l&#39;organitzaci&oacute; &mdash;Espanya en forma part&mdash; que vulgui organitzar un refer&egrave;ndum. Entre aquests principis hi ha la igualtat d&#39;oportunitats per als partidaris de les diferents opcions sotmeses a votaci&oacute; &mdash;incloent-hi subsidis governamentals iguals i un temps d&#39;aparici&oacute; equivalent als m&egrave;dia p&uacute;blics&mdash; i la claredat de la pregunta. La Comissi&oacute; suggereix tamb&eacute; que les autoritats envi&iuml;n als electors un &quot;report explicatiu&quot; amb informaci&oacute; &quot;equilibrada&quot; dels dos &quot;punts de vista&quot; oposats. Conv&eacute; recordar que la Comissi&oacute; permet que els governs expressin la seva opini&oacute; sobre el refer&egrave;ndum &mdash;&eacute;s a dir, no han de mantenir-se neutrals si no volen&mdash; i, important tamb&eacute;, que no fixa cap llindar m&iacute;nim de participaci&oacute;, justament per no esperonar els partidaris d&#39;una opci&oacute; o una altra a boicotar-lo.<br />
<br />
<img alt="" src="http://www.nationalia.cat/imatges/9n_2014.jpg" style="width: 700px; height: 286px;" /><br />
<em>Cua per votar a la consulta del 9 de novembre de 2014 / Imatge: Diego D&iacute;az/ARA Info.</em><br />
<br />
El <em>Codi de bones pr&agrave;ctiques</em> &eacute;s generalista i no est&agrave; pensat espec&iacute;ficament &mdash;per&ograve; tampoc no els exclou&mdash; per als refer&egrave;ndums d&#39;independ&egrave;ncia. La mateixa Comissi&oacute; de Ven&egrave;cia, el 2005, havia em&egrave;s <a href="http://www.venice.coe.int/webforms/documents/default.aspx?pdffile=CDL-AD(2005)041-e">un</a><a href="http://www.venice.coe.int/webforms/documents/default.aspx?pdffile=CDL-AD(2005)041-e">a opini&oacute; sobre el refer&egrave;ndum</a> que, l&#39;any seg&uuml;ent, s&#39;havia de celebrar a Montenegro sobre la seva separaci&oacute; de la Uni&oacute; de S&egrave;rbia i Montenegro &mdash;el que restava de Iugosl&agrave;via. Hi deia que all&ograve; m&eacute;s convenient era arribar a consensos sobre aspectes com la pregunta, les regles de la campanya, la neutralitat dels mitjans p&uacute;blics o els procediments del vot entre els dos camps &quot;dins de Montenegro&quot; &mdash;l&#39;acord amb les autoritats de la Uni&oacute; ja era un fet&mdash; i afegia que, si b&eacute; no hi ha llindars m&iacute;nims de participaci&oacute; establerts en la legislaci&oacute; internacional, era molt desitjable que almenys el 50% dels electors anessin a votar.<br />
<br />
<h4 class="destacat">El govern català "ha de fer com si fos un referèndum bilateral i acordat. És una feina injusta, però està en el seu interès de fer-ho així"</h4>&quot;S&#39;han de fer totes les passes com si el refer&egrave;ndum compl&iacute;s tots els est&agrave;ndards internacionals de pr&agrave;ctiques pr&egrave;vies i jurisprud&egrave;ncia perqu&egrave; externament sigui validat&quot;, valora Ivan Serrano. Com que no hi ha pacte amb les autoritats espanyoles, el govern catal&agrave; &quot;ha de fer com si fos un refer&egrave;ndum bilateral i acordat. &Eacute;s una feina injusta, per&ograve; est&agrave; en el seu inter&egrave;s de fer-ho aix&iacute;&quot;, continua. Fonts de la conselleria d&#39;Exteriors han confirmat a Nationalia que el Govern treballa intensament en la definici&oacute; del refer&egrave;ndum i de la seva campanya institucional, per&ograve; no n&#39;han volgut avan&ccedil;ar detalls ni terminis.<br />
<br />
En una l&iacute;nia similar a la de Serrano s&#39;expressa Daniel Turp. Pel que fa a la informaci&oacute; que reben els electors, diu que &quot;el Govern de Catalunya ha de respectar aquests principis per demostrar la seva voluntat d&#39;acatar el <em>Codi de Conducta</em> de la Comissi&oacute; de Ven&egrave;cia i la intenci&oacute; de fer campanya tenint en compte el principi de la informaci&oacute; equilibrada&quot;. Per Turp, la Llei del refer&egrave;ndum del Quebec pot servir com a &quot;font d&#39;inspiraci&oacute;&quot;: el jurista recorda que s&#39;hi preveia que deu dies abans de la votaci&oacute; els electors rebessin &quot;un &uacute;nic llibret que expliqu&eacute;s cadascuna de les opcions sotmeses al refer&egrave;ndum&quot;, els dos textos de les quals estarien redactats respectivament per cada comit&egrave; nacional &mdash;&eacute;s a dir, per l&#39;organitzaci&oacute; de la campanya del &quot;s&iacute;&quot; i per la del &quot;no&quot;&mdash; i que haurien de tenir la mateixa extensi&oacute;. El resultat va ser un fullet amb 24 p&agrave;gines d&#39;arguments a favor de la independ&egrave;ncia i 24 en contra.<br />
<br />
Igualment, Serrano destaca la import&agrave;ncia de comptar amb &quot;una comissi&oacute; electoral &mdash;que idealment ja hauria d&#39;estat vigent&mdash; que sigui qui estableixi una regulaci&oacute; imparcial i transparent, en termes de legitimitat interna i internacional. No hi &eacute;s encara, i per aix&ograve; podem dir que de temps no en sobra pas&quot;.<br />
<br />
Cagiao, per la seva banda, hi veu dificultats: &quot;El govern catal&agrave; t&eacute; un marge molt estret per actuar. Entre les cartes que t&eacute; a la m&agrave;, no &eacute;s precisament que disposi de quatre asos. Tamb&eacute; &eacute;s cert, per&ograve;, que de vegades es pot guanyar una partida amb cartes dolentes: pot ser que un esdeveniment imprevist faci canviar les coses i que l&#39;aposta et surti b&eacute;. Per&ograve; llavors has de fer bones catxes&quot;.<br />
<br />
<strong>La campanya del &quot;no&quot;, repte i inc&ograve;gnita</strong><br />
<br />
Que hi hagi campanyes paral&middot;leles a favor del &quot;s&iacute;&quot; i del &quot;no&quot; &eacute;s, l&ograve;gicament, un dels aspectes centrals per legitimar la votaci&oacute; i una caracter&iacute;stica fonamental de refer&egrave;ndums com els del Quebec o Esc&ograve;cia. Un tret absent, per cert, de la consulta del 9-N. Per Ivan Serrano, &eacute;s evident que &quot;cal regular molt clarament la campanya i posar tots els elements perqu&egrave; les dues campanyes, la del &#39;s&iacute;&#39; i la del &#39;no&#39;, puguin ser-hi&quot;.<br />
<br />
La possible abs&egrave;ncia del &quot;no&quot; en la campanya &quot;&eacute;s un dels problemes grossos que veig&quot;, diu Jorge Cagiao. &quot;No pots obligar la gent a votar. Per qui no veu legitimitat en el refer&egrave;ndum, el m&eacute;s c&ograve;mode &eacute;s no participar-hi. Crec que fins ara el govern catal&agrave; no ha mesurat prou b&eacute; que el m&eacute;s efica&ccedil; per a un unionista continua sent no prendre-hi part, perqu&egrave; aix&ograve; li resta molt&iacute;ssima for&ccedil;a i credibilitat a la campanya mateixa&quot;.<br />
<br />
<img alt="" src="http://www.nationalia.cat/imatges/referendum_quebec_no.png" style="width: 700px; height: 205px;" /><br />
<em>Cartell de la campanya del &quot;no&quot;, al refer&egrave;ndum del Quebec de 1995.</em><br />
<br />
Serrano no veu tan clar que els contraris a la independ&egrave;ncia s&#39;hagin de quedar a casa: &quot;El camp del &#39;no&#39; t&eacute; un gran dilema: no sap si &eacute;s millor desmobilitzar els seus partidaris, o b&eacute; mobilitzar-los. Si una part dels partidaris del &#39;no&#39; acaben votant, poden fer pujar la participaci&oacute; al 60%, legitimar aix&iacute; el resultat i perdre el refer&egrave;ndum alhora. Dep&egrave;n molt del que en ci&egrave;ncia pol&iacute;tica s&#39;anomena el <em>credible threat</em>&quot;, o amena&ccedil;a cre&iuml;ble: en aquest cas, que el votant unionista percebi que el refer&egrave;ndum va de deb&ograve; i que la independ&egrave;ncia &eacute;s un resultat final si m&eacute;s no possible.<br />
<br />
&quot;La paradoxa seria que els partits independentistes haguessin de fer la campanya del &#39;no&#39;!&quot;, reflexiona Serrano. Podria passar? &Eacute;s raonable, o aconsellable, que un executiu independentista fomenti la campanya del &quot;no&quot;? &quot;No seria aconsellable que el govern catal&agrave; &#39;promogu&eacute;s&#39; la creaci&oacute; d&#39;una campanya del &#39;no&#39;, per&ograve; s&iacute; que hauria de &#39;reptar&#39; la gent contr&agrave;ria a la independ&egrave;ncia a formar un grup aix&iacute;&quot;, explica Turp. El professor quebequ&egrave;s cita de nou la Llei del refer&egrave;ndum del Quebec, en qu&egrave; hi havia provisions sobre el finan&ccedil;ament governamental de la campanya: &quot;Podria haver-hi incentius perqu&egrave; els qui s&#39;oposen a la independ&egrave;ncia creessin un comit&egrave; nacional [del &#39;no&#39;], que fins i tot podria rebre un subsidi del govern&quot;.<br />
<br />
<h4 class="destacat">"Es diu que el 80% de la societat catalana vol el referèndum. Caldrà veure la reacció d'aquest 80% davant de les agressions del govern espanyol, que manté una posició rígida i intolerant"</h4>&quot;Imagino que el govern catal&agrave; posar&agrave; en marxa tota la seva maquin&agrave;ria per moure els ciutadans a votar, tamb&eacute; els del &#39;no&#39;&quot;, diu Cagiao. Pot aconseguir-ho? Un factor que podria emp&egrave;nyer-los a acudir a les urnes &eacute;s l&#39;actitud de Madrid, diu el professor de Dret: &quot;Es diu que el 80% de la societat catalana vol el refer&egrave;ndum&quot;, i aix&ograve; inclou els partidaris del &quot;s&iacute;&quot;, &eacute;s clar, per&ograve; tamb&eacute; una part dels del &quot;no&quot;. &quot;Caldr&agrave; veure la reacci&oacute; d&#39;aquest 80% davant de les agressions del govern espanyol, que mant&eacute; una posici&oacute; especialment r&iacute;gida i intolerant&quot;, albira Cagiao, que d&#39;altra banda es manifesta &quot;esc&egrave;ptic&quot; sobre la possibilitat que els l&iacute;ders de l&#39;espai dels Comuns s&#39;acabin implicant en la campanya malgrat que, te&ograve;ricament, hi estan a favor.<br />
<br />
Per Serrano, tampoc no es pot descartar que &quot;almenys una part dels Comuns&quot; puguin &quot;omplir&quot; la campanya del &quot;no&quot;. I es demana: &quot;Qu&egrave; passa si al final la campanya del &quot;no&quot; la comencen a omplir organitzacions d&#39;extrema dreta, amb el perill que la monopolitzin? Aix&ograve;, llavors, podria incentivar el PSC o Ciutadans a omplir-la ells? Hi ha un munt d&#39;elements t&agrave;ctics que poden jugar-hi un paper. I aix&ograve; legitimaria el refer&egrave;ndum&quot;, conclou.<br />
<br />
<strong>Qu&egrave; es pot aprendre de les experi&egrave;ncies quebequesa i escocesa?</strong><br />
<br />
Ja s&#39;ha anat esmentant que dos punts de refer&egrave;ncia importants per al refer&egrave;ndum catal&agrave; s&oacute;n els que van tenir lloc al Quebec el 30 d&#39;octubre de 1995 i a Esc&ograve;cia el 18 de setembre de 2014 &mdash;vict&ograve;ria del &quot;no&quot; en ambd&oacute;s casos, al Quebec ajustad&iacute;ssima. El govern brit&agrave;nic havia acordat els termes de la votaci&oacute; amb l&#39;executiu escoc&egrave;s, mentre que el canadenc va permetre la celebraci&oacute; del refer&egrave;ndum &mdash;i a darrera hora fins i tot va intervenir en la campanya. Tot i les difer&egrave;ncies amb el cas catal&agrave;, es poden extreure lli&ccedil;ons d&#39;aquelles dues votacions?<br />
<br />
N&uacute;ria Franco-Guill&eacute;n, que ha estudiat els casos quebequ&egrave;s i escoc&egrave;s in situ, cita l&#39;exemple de la <a href="http://www.gov.scot/Topics/constitution/a-national-conversation">National Conversation</a>, una consulta p&uacute;blica en qu&egrave; el govern escoc&egrave;s d&#39;Alex Salmond va recollir els parers de la ciutadania sobre el futur constitucional d&#39;Esc&ograve;cia, anys abans de la celebraci&oacute; del refer&egrave;ndum. El proc&eacute;s va desembocar en la redacci&oacute; <a href="http://www.gov.scot/Publications/2009/11/26155932/0">d&#39;un llibre blanc</a>. &quot;Pr&agrave;ctiques com aquesta fan que la ciutadania desenvolupi un vincle m&eacute;s fort amb la pol&iacute;tica. Tothom qui volia hi participava, i tenia una estructura molt descentralitzada&quot;, explica la investigadora. &quot;En el cas de Catalunya&quot;, continua, &quot;es percep m&eacute;s dist&agrave;ncia entre els pol&iacute;tics i la ciutadania. La discussi&oacute; s&#39;ha centrat massa sobre si el refer&egrave;ndum &eacute;s constitucional o no, que al capdavall &eacute;s un debat est&egrave;ril, per&ograve; no s&#39;ha fet aquesta feina de formigueta d&#39;implicar la poblaci&oacute;&quot;. Franco-Guill&eacute;n considera que la Generalitat podria haver-ho fet ja: &quot;L&#39;Administraci&oacute; &eacute;s un organisme enorme que t&eacute; capacitat de fer moltes coses alhora, tant les m&eacute;s urgents com les de m&eacute;s mig i llarg termini. Per tant, t&eacute; capacitat d&#39;adre&ccedil;ar-se a la poblaci&oacute; i a actors rellevants per organitzar un debat aix&iacute;&quot;, diu.<br />
<br />
<img alt="" src="http://www.nationalia.cat/imatges/national_conversation_launc.jpg" style="width: 700px; height: 284px;" /><br />
<em>El primer ministre escoc&egrave;s Alex Salmond i i la viceprimera ministra Nicola Sturgeon, al llan&ccedil;ament de la National Conversation el 2007 / Imatge: Govern escoc&egrave;s.</em><br />
<br />
Des d&#39;una &ograve;ptica purament independentista, Turp afirma que &quot;la lli&ccedil;&oacute; principal que cal aprendre del Quebec &eacute;s que has d&#39;iniciar la campanya tan aviat com puguis, abans del seu inici oficial&quot;, i que els organitzadors de la campanya han de preparar els ciutadans perqu&egrave;, &quot;almenys fins a cert punt, s&#39;hagin immunitzat davant les trampes, not&iacute;cies falses i <em>fets alternatius</em>&quot; que es presentaran durant el debat. &quot;De la campanya escocesa, la gran lli&ccedil;&oacute; &eacute;s que el to de la campanya, b&agrave;sicament, ha de ser positiu. S&#39;ha de fer &egrave;mfasi en els aspectes positius de la independ&egrave;ncia, m&eacute;s que no pas en greuges hist&ograve;rics davant d&#39;Espanya &mdash;per m&eacute;s que siguin leg&iacute;tims&mdash; o els seus l&iacute;ders&quot;.<br />
<br />
<h4 class="destacat">"L'SNP va saber transmetre bé que l'independentisme escocès era una realitat més amable, menys racista, amb els vinguts de fora"</h4>Franco-Guill&eacute;n posa l&#39;accent, tamb&eacute;, en la import&agrave;ncia dels nouvinguts: &quot;Al Quebec, el PQ va mobilitzar-se per sumar gent de la immigraci&oacute; m&eacute;s recent a la causa sobiranista. Per&ograve; molts dels seus l&iacute;ders ja s&#39;havien incorporat a la pol&iacute;tica a trav&eacute;s del Partit Liberal&quot;, que no &eacute;s independentista. &quot;Eren bastant reticents a participar en la campanya del &#39;s&iacute;&#39;. Al final, els immigrants van votar &#39;no&#39; en massa&quot;, recorda. &quot;A Esc&ograve;cia va ser diferent, m&eacute;s equilibrat. L&#39;SNP s&iacute; que havia treballat des de feia m&eacute;s temps, i amb m&eacute;s profunditat, la incorporaci&oacute; de la immigraci&oacute; al discurs independentista, i en campanya, van mobilitzar-se grups com Asian Scots for Independence. L&#39;SNP va saber transmetre b&eacute; que l&#39;independentisme escoc&egrave;s era una realitat m&eacute;s amable, menys racista, amb els vinguts de fora&quot;.<br />
<br />
<strong>De la campanya al postrefer&egrave;ndum: la votaci&oacute; pot tenir efectes pr&agrave;ctics?</strong><br />
<br />
Els Comuns s&oacute;n cr&iacute;tics amb el refer&egrave;ndum tal com el planteja el Govern perqu&egrave; entenen que no estan pas garantits els &quot;efectes jur&iacute;dics i pol&iacute;tics reals&quot; el dia despr&eacute;s de la votaci&oacute;, ni tampoc el seu reconeixement internacional. En un context de no acord amb les autoritats espanyoles, es poden garantir aquests efectes?<br />
<br />
<h4 class="destacat">"Si manca participació, si no hi ha prou garanties d'implementació i si no hi ha una campanya activa, res no fa pensar que aquest pugui ser 'el' referèndum que solucioni el contenciós"</h4>&quot;Si manca participaci&oacute;, si no hi ha prou garanties d&#39;implementaci&oacute; i si no hi ha una campanya activa, res no fa pensar que aquest pugui ser <em>el</em> refer&egrave;ndum que solucioni el contenci&oacute;s&quot;, reflexiona Cagiao. &quot;S&oacute;c molt esc&egrave;ptic. Crec que el refer&egrave;ndum nom&eacute;s tindr&agrave; efectes si els Comuns s&#39;hi acaben sumant, encara que sigui per defensar el &#39;no&#39;. I fins i tot aix&iacute;, no est&agrave; garantit que en tingui&quot;.<br />
<br />
&quot;Aquesta &eacute;s la mare dels ous&quot;, apunta Ivan Serrano. &quot;Aqu&iacute; em refugio en criteris cl&agrave;ssics com els de la Convenci&oacute; de Montevideo&quot;, en la qual es va codificar all&ograve; que s&#39;ha acabat coneixent com a &quot;teoria declarativa dels estats&quot;. <a href="http://www.oas.org/juridico/spanish/tratados/a-40.html">La Convenci&oacute; la van signar a la capital uruguaiana, el 1933</a>, la major part d&#39;estats independents americans, i acostuma a ser citada com un document de refer&egrave;ncia a l&#39;hora de determinar l&#39;exist&egrave;ncia de facto, o no, d&#39;un determinat estat. La Convenci&oacute; diu que, &quot;com a persona de dret internacional&quot;, un estat ha de reunir aquests quatre requisits: una &quot;poblaci&oacute; permanent&quot;, un &quot;territori determinat&quot;, un &quot;govern&quot; i la &quot;capacitat d&#39;entrar en relacions amb la resta d&#39;estats&quot;. I afegeix: &quot;L&#39;exist&egrave;ncia pol&iacute;tica de l&#39;estat &eacute;s independent del seu reconeixement per part dels altres estats&quot;.<br />
<br />
&quot;Catalunya ja reuneix, almenys parcialment, alguns d&#39;aquests criteris&quot;, recorda Serrano. &quot;Per&ograve;, l&#39;endem&agrave; del refer&egrave;ndum, aix&ograve; ho podr&agrave;s executar plenament? Avui, ning&uacute; no ho sap&quot;, admet. I afegeix una ombra de dubte: &quot;Si hores d&#39;ara no ets capa&ccedil; de fer certes coses, ho ser&agrave;s quan hagis d&#39;executar els resultats del refer&egrave;ndum?&quot;.<br />
<br />
<h4 class="destacat">"Pot ser que el resultat no es pugui implementar des del dia 1. Però també és cert que en el nostre context crec que l'Estat espanyol no durà l'ús de la violència fins a les últimes conseqüències"</h4>El professor de la UPF tamb&eacute; hi veu la possibilitat que el postrefer&egrave;ndum s&#39;acabi allargant m&eacute;s del previst. &quot;Si no pots aplicar el resultat&quot; en cas de vict&ograve;ria del &quot;s&iacute;&quot;, &quot;almenys ja tindr&agrave;s un mandat democr&agrave;tic clar. Com es traduir&agrave;? S&#39;anir&agrave; veient. Pot ser que no es pugui implementar des del dia 1. Cal tenir en compte el control de les infraestructures, el monopoli de la viol&egrave;ncia, la recaptaci&oacute; d&#39;impostos... L&#39;Estat espanyol t&eacute; molts mecanismes per controlar tot aix&ograve;&quot;, diu Serrano, &quot;per&ograve; tamb&eacute; &eacute;s cert que en el nostre context crec que no dur&agrave; l&#39;&uacute;s de la viol&egrave;ncia fins a les &uacute;ltimes conseq&uuml;&egrave;ncies, perqu&egrave; si ho fes, seria un <em>game over</em> per a les seves posicions&quot;.<br />
<br />
Cagiao coincideix que probablement el proc&eacute;s no es resoldr&agrave; a curt termini: &quot;Si no passa res d&#39;estrany, aix&ograve; encara pot anar per llarg&quot;. Paradoxalment: &quot;&Eacute;s una situaci&oacute; molt bloquejada i encara que &eacute;s f&agrave;cilment desbloquejable, des de Madrid no hi ha cap voluntat de fer-ho i des de Catalunya tenen molt males cartes&quot;.<br />
<br />
Com es pot desbloquejar des del govern espanyol? D&#39;un costat, &eacute;s clar, validant el refer&egrave;ndum. De l&#39;altre, cercant &quot;una soluci&oacute; alternativa&quot;, per a la qual &quot;encara hi ha molt&iacute;ssim de marge&quot;, explica Cagiao, que concreta: &quot;No m&#39;acabo de creure que tot el sobiranisme es negui a tornar a punts com el pacte fiscal, que podria desmobilitzar una part de l&#39;independentisme, que no va precisament sobrat de forces. Tamb&eacute; encara s&#39;&eacute;s a temps d&#39;explorar d&#39;altres coses m&eacute;s complicades, com un nou disseny institucional que requeriria una reforma constitucional&quot;. Per&ograve; el professor admet que &quot;s&#39;aprecia que PP, PSOE i Ciutadans tenen una voluntat molt clara de no moure res. I de moment al PP li est&agrave; sortint b&eacute;, almenys electoralment&quot;.<br />
<br />
Si el blocatge persist&iacute;s, Cagiao fins i tot anima la societat catalana, &quot;si &eacute;s adulta i aut&ograve;noma&quot;, a cercar una soluci&oacute; al marge de partits i institucions: &quot;Potser la gent podria decidir d&#39;organitzar ella mateixa un refer&egrave;ndum&quot;. Tamb&eacute; reconeix que &quot;&eacute;s molt poc probable que aix&ograve; passi&quot;, perqu&egrave; m&eacute;s enll&agrave; de totes les dificultats log&iacute;stiques, jur&iacute;diques, pol&iacute;tiques i econ&ograve;miques que podem imaginar, Cagiao detecta que &quot;de vegades sembla que part dels independentistes se sentin c&ograve;modes amb el proc&eacute;s&quot;, mentre que els unionistes &quot;ja han tingut moltes ocasions per poder votar massivament a favor del &#39;no&#39; i mirar de tancar aquesta q&uuml;esti&oacute;. I tampoc no ho han fet&quot;.
							</section>														
									
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=Campanya, terminis i efectes: tribulacions sobre el referèndum (definitiu?) http://www.nationalia.cat/noticia/10926/campanya-terminis-i-efectes-tribulacions-sobre-el-referendum-definitiu" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.nationalia.cat/noticia/10926/campanya-terminis-i-efectes-tribulacions-sobre-el-referendum-definitiu" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=http://www.nationalia.cat/noticia/10926/campanya-terminis-i-efectes-tribulacions-sobre-el-referendum-definitiu" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>			
										<li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li>																															
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"> 
											<i class="ss-print"></i><span>Imprimeix</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"> 
											<i class="ss-mail"></i><span>Envia a un amic</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
							<h4 class="titol-seccio">Autor</h4>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<a href="autor/david-fornies"><img src="img/200/200/27972" alt="David Forniès" class="imatge-firma" /></a>
							<meta itemprop="image" content="http://www.nationalia.cat/img/200/200/27972">	
							
							<h4 itemprop="name"><a href="autor/david-fornies">David Forniès</a></h4>
							
							<span itemprop="description">Periodista i coordinador de Nationalia.</span>
							
							<div>
								    
								                    
								
								<a itemprop="sameas" href="https://twitter.com/davidfornies" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
								            
								     
							</div>
						</div>
						
						</aside>
						 
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Països Catalans</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>13.600.000 h. aproximadament</dd>
							
							
							<dt>Superfície</dt>
								<dd> 65.000 km² aproximadament</dd>
							
							
							<dt>Institucions</dt>
								<dd>Generalitat de Catalunya, Generalitat Valenciana, Govern de les Illes Balears i Govern d'Andorra</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Barcelona, València, Palma, Perpinyà</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Regne d'Espanya (Catalunya, País Valencià, Illes Balears i Franja), República Francesa (Catalunya del Nord) i Principat d'Andorra</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>català, occità (Aran, Fenolleda), castellà (comarques occidentals del País Valencià)</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>català (Catalunya, País Valencià, Illes Balears, Andorra), espanyol (Catalunya, País Valencià, Illes Balears, Franja), francès (Catalunya del Nord) i occità (Catalunya)</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristiana catòlica</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="http://www.nationalia.cat/fitxa/35/paisos-catalans">Fitxa completa</a>
							</footer>
						</div>
						
											<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div>			</div>			
			<footer id="peu-pagina">
					<div id="peu2">
						<div class="container">
						<div class="row logos-peu">
							<div class="col-sm-6">
								<h6>Nationalia és un projecte de:</h6>
								<a href="http://www.ciemen.cat/">
									<img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN">
								</a>
							</div>	
							<div class="col-sm-6">
								<h6>Amb el suport de:</h6>
								<a href="http://www.gencat.cat/">
									<img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya">
								</a>
							</div>
						</div>
						</div>
					</div>				
					<div id="peu1">
						<div class="container">
						<div class="row">
							<div id="logo-peu" class="col-sm-4">
								<img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia">
								<small>Nationalia 2007-2017. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small>
							</div>
							<div id="xarxes-peu" class="col-sm-4">
								<h6>Xarxes socials</h6>
								<small>Connecta amb nosaltres</small>
								<ul class="list-inline">
									<li>
										<a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a>
									</li>
									<li>
										<a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a>
									</li>
									<li>
										<a href="rss" title="RSS"><span class="pictogram rss"></span></a>
									</li>						
								</ul>
							</div>
							<div class="col-sm-4" id="butlleti-peu">
								<h6><a href="butlleti">Subscripció al butlletí</a></h6>
								<small>Rep els titulars a la teva bústia</small>
								<form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti">
									<input type="hidden" name="accio" value="alta">
									<div class="form-group col-sm-8 col-md-12">
										<label class="sr-only" for="nomPublicacio">Adreça electrònica</label>
										<input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae">
										<button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button>
									</div>										
								</form>								
							</div>
						</div>
						</div>
					</div>
					<div id="peu3">
						<div class="container">
						<div class="row">
						        <div class="col-xs-1 col-sm-5 col-md-6">
								<script type="text/javascript" src="http://tirabol.cat/logo/blanc.js"></script>
							</div>
							<div class="menu-peu">
								<a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a>
							</div>
						</div>
						</div>
					</div>				
			</footer>			
		</div>		
		<script type="text/javascript">		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT
		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  		  
		  _gaq.push(['b._trackPageview']);		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();		
		</script>
	</body>
</html>