<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Les grans xifres: molts parlants d&rsquo;irland&egrave;s per&ograve; pocs d&rsquo;habituals

L&rsquo;evoluci&oacute; dels parlants d&rsquo;irland&egrave;s des de la independ&egrave;ncia &eacute;s, aparentment, una hist&ograve;ria d&rsquo;&egrave;xit: al cens de 1926 se&rsquo;n van registrar 543...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>L'irlandès perd un llençol a cada bugada, però el govern en vol triplicar els parlants - Nationalia</title><meta property="og:title" content="L'irlandès perd un llençol a cada bugada, però el govern en vol triplicar els parlants" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11040/lirlandes-perd-un-llencol-a-cada-bugada-pero-el-govern-en-vol-triplicar-els-parlants" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Les grans xifres: molts parlants d&rsquo;irland&egrave;s per&ograve; pocs d&rsquo;habituals

L&rsquo;evoluci&oacute; dels parlants d&rsquo;irland&egrave;s des de la independ&egrave;ncia &eacute;s, aparentment, una hist&ograve;ria d&rsquo;&egrave;xit: al cens de 1926 se&rsquo;n van registrar 543." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28222" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=3" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline"><li class="facebook"><a title="Facebook" href="https://www.facebook.com/Nationalia"><span class="picto-social c-facebook"></span></a></li><li class="twitter"><a title="Twitter" href="https://twitter.com/Nationalia"><span class="picto-social c-twitter"></span></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
										</button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="28-11-2017" title="Dimarts, 28 de novembre 2017">Dimarts, 28 de novembre 2017</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="noticies">Notícies</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/noticies/politica-i-institucions">Política i institucions</a>, <a href="/noticies/moviments-civics">Moviments cívics</a>, <a href="/noticies/llengua-i-cultura">Llengua i cultura</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">L'irlandès perd un llençol a cada bugada, però el govern en vol triplicar els parlants</h1><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 28-11-2017 08:30"><span class="dia"> 28.11.2017</span><span class="hora">08.30h</span></time>
										&nbsp;<span></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=L'irlandès perd un llençol a cada bugada, però el govern en vol triplicar els parlants https://www.nationalia.cat/noticia/11040/lirlandes-perd-un-llencol-a-cada-bugada-pero-el-govern-en-vol-triplicar-els-parlants" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11040/lirlandes-perd-un-llencol-a-cada-bugada-pero-el-govern-en-vol-triplicar-els-parlants" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11040/lirlandes-perd-un-llencol-a-cada-bugada-pero-el-govern-en-vol-triplicar-els-parlants" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/speak_irish.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/2688" alt="&quot;Parleu l'irlandès que sapigeu&quot;: pintada en un carrer d'Irlanda." class="img-responsive" /></a><figcaption>&quot;Parleu l'irlandès que sapigeu&quot;: pintada en un carrer d'Irlanda. <em>Autor/a: Ciarán Ó Brolcháin / Indymedia Ireland</em></figcaption></figure></header><section class="noticia-cos"><strong>La gent que parla cada dia en irland&egrave;s fora del sistema educatiu baixa cens rere cens. Els plans del govern per revitalitzar l&rsquo;idioma no donen fruit &mdash;almenys de moment&mdash; i les entitats a favor de la llengua reclamen, sobretot, m&eacute;s inversi&oacute;. Les xifres principals del retroc&eacute;s en el coneixement i &uacute;s de l&rsquo;irland&egrave;s en el per&iacute;ode 2011-2016 eren conegudes des d&#39;abril, i ara l&rsquo;Oficina Central d&rsquo;Estad&iacute;stica (CSO) de la Rep&uacute;blica d&rsquo;Irlanda <a href="http://www.cso.ie/en/releasesandpublications/ep/p-cp10esil/p10esil/ilg/">acaba de publicar un report</a> m&eacute;s aprofundit i detallat sobre un idioma que, tot i ser oficial des de ja fa gaireb&eacute; un segle, no aconsegueix recuperar el terreny perdut davant l&rsquo;angl&egrave;s.<br /></strong><br /><br /><strong>Les grans xifres: molts parlants d&rsquo;irland&egrave;s per&ograve; pocs d&rsquo;habituals</strong><br /><br />
L&rsquo;evoluci&oacute; dels parlants d&rsquo;irland&egrave;s des de la independ&egrave;ncia &eacute;s, aparentment, una hist&ograve;ria d&rsquo;&egrave;xit: <a href="http://www.cso.ie/en/media/csoie/census/census1936results/volume8/C_1936_VOL_8_T1,2.pdf">al cens de 1926</a> se&rsquo;n van registrar 543.000, mentre que el 2011 la xifra s&rsquo;havia m&eacute;s que triplicat, fins a arribar <a href="http://www.thejournal.ie/census-2011-1-77m-say-they-are-able-to-speak-irish-400442-Mar2012/">a 1,77 milions</a>. La llengua &eacute;s d&rsquo;aprenentatge obligatori a les escoles i la Irlanda independent la va convertir en oficial, a cavall d&rsquo;un moviment social favorable a la seva revitalitzaci&oacute;. Acad&egrave;mics i activistes, per&ograve;, van dubtar durant d&egrave;cades: fins a quin punt la gent que sabia parlar irland&egrave;s l&rsquo;usava habitualment? I d&rsquo;aquests darrers, quants ho feien cada dia i fora del baluard del sistema educatiu?<br /><br />
Aquestes q&uuml;estions van comen&ccedil;ar a tenir una resposta m&eacute;s acurada des de la introducci&oacute; el 2006, als formularis del cens, de preguntes m&eacute;s espec&iacute;fiques sobre freq&uuml;&egrave;ncia i &agrave;mbit d&rsquo;&uacute;s de la llengua. <a href="https://www.uni-due.de/DI/DI_Who_Speaks_Irish.htm#census">Les dades de 2006 van ser significatives</a>: tot i que 1,65 milions d&rsquo;irlandesos van declarar que sabien parlar l&rsquo;idioma, nom&eacute;s 537.000 l&rsquo;empraven cada dia. I, alerta: d&rsquo;aquest grup, 453.000 l&rsquo;usaven exclusivament dins de l&rsquo;escola, de forma que la xifra de parlants diaris de la llengua fora del sistema educatiu quedava redu&iuml;da a 84.000 persones: tot just el 2% de la poblaci&oacute; de la Rep&uacute;blica.<br /><br /><strong>Qu&egrave; ha passat els darrers anys? Una davallada encara m&eacute;s gran</strong><br /><br />
Els dos censos m&eacute;s recents no han portat not&iacute;cies millors. Els parlants diaris d&rsquo;irland&egrave;s fora del sistema escolar havien baixat, el 2011, a 77.000. I el 2016, <a href="http://www.cso.ie/en/releasesandpublications/ep/p-cp10esil/p10esil/ilg/">la cosa encara va anar pitjor</a>, amb una mica menys de 74.000. El conjunt de dades fetes p&uacute;bliques ara afegeixen que unes altres 111.000 persones parlen la llengua almenys un cop per setmana, cosa que deixa la xifra de parlants m&eacute;s o menys habituals en 185.000. Fa deu anys n&rsquo;eren 181.000, aix&iacute; que mirat des d&rsquo;aquest punt de vista, la situaci&oacute; ha millorat una mica.<br /><br /><h4 class="destacat">L'irlandès té més de milió i mig de parlants a la República. Però els qui l'usen cada dia fora del sistema escolar són tot just 77.000</h4>Mentre, el nombre total de parlants &mdash;de nou, aquells que afirmen saber parlar la llengua&mdash; ha patit el primer retroc&eacute;s en moltes d&egrave;cades, i de 2011 (1,77 milions) ha caigut molt lleugerament el 2016 (1,76 milions).<br /><br />
La gran assignatura pendent &eacute;s traslladar el coneixement de l&rsquo;idioma a un &uacute;s social m&eacute;s o menys continuat. Entitats prollengua irlandesa com la hist&ograve;rica Conradh na Gaeilge miren d&rsquo;atacar aquest problema des de l&rsquo;escola mateix, mitjan&ccedil;ant iniciatives com <a href="https://cnag.ie/en/schools/events/gaeilge24.html">Gaeilge24</a>: cada any s&rsquo;implica desenes de milers d&rsquo;alumnes <a href="https://www.irishtimes.com/news/education/gaeilge24-thousands-participate-in-irish-speaking-marathon-1.3291730">en una experi&egrave;ncia</a> en qu&egrave; se&rsquo;ls anima a parlar la llengua en tots els &agrave;mbits socials &mdash;per tant tamb&eacute; fora de l&rsquo;escola&mdash; durant un dia sencer. <a href="http://snag.ie/en/campaigns/">Hi ha altres campanyes</a> destinades a joves i adults per a fomentar les converses en irland&egrave;s o el seu &uacute;s a internet i als tel&egrave;fons intel&middot;ligents.<br /><br /><strong>Els baluards de les Gaeltacht tampoc no s&rsquo;escapen de la davallada</strong><br /><br />
Des de 1926, les zones d&rsquo;Irlanda amb m&eacute;s proporci&oacute; de parlants tenen un estatus especial que cerca d&rsquo;assegurar la seva viabilitat econ&ograve;mica i social &mdash;s&oacute;n regions eminentment rurals&mdash; i, d&rsquo;aquesta forma, ajudar a mantenir-hi viu l&rsquo;irland&egrave;s. S&oacute;n les anomenades <a href="http://www.udaras.ie/en/an-ghaeilge-an-ghaeltacht/an-ghaeltacht/">Gaeltacht</a>, concentrades sobretot a la costa occidental del pa&iacute;s. Hi viuen 96.000 persones. Tamb&eacute; aqu&iacute; els censos detecten que l&rsquo;irland&egrave;s es va erosionant. El 2016, sabien parlar-lo el 66% dels residents; nom&eacute;s cinc anys abans, eren el 68%, amb una p&egrave;rdua absoluta de 2.500 locutors. El descens <a href="https://www.rte.ie/news/2017/1123/922292-census-irish-speakers/">tamb&eacute; es d&oacute;na</a> entre la poblaci&oacute; jove.<br /><br />
Sempre, per&ograve;, es poden trobar petits motius per a l&rsquo;esperan&ccedil;a: en quatre de les 26 zones de planificaci&oacute; ling&uuml;&iacute;stica en qu&egrave; estan organitzades les Gaeltacht s&rsquo;ha incrementat la proporci&oacute; de parlants diaris. I fora de les Gaeltacht, han arrelat alguns grups de centenars de parlants d&rsquo;irland&egrave;s que mantenen l&rsquo;&uacute;s diari de la llengua en indrets&nbsp;<a href="http://www.thejournal.ie/irish-language-leixlip-census-2016-3713673-Nov2017/">com en l&#39;eix Maynooth-Leixlip</a>, just a les portes de la capital del pa&iacute;s, Dubl&iacute;n.<br /><br /><strong>Els plans del govern: arribar a 250.000 parlants el 2030</strong><br /><br />
Just despr&eacute;s que es coneguessin les grans xifres del cens de 2016, les organitzacions a favor de la llengua van ser contundents en les cr&iacute;tiques contra el govern de la Rep&uacute;blica. Consideren que l&rsquo;Estat no es pren prou seriosament la promoci&oacute; de la llengua i que, a la pr&agrave;ctica, accepta com un<em> fait accompli </em>que l&rsquo;idioma d&rsquo;&uacute;s de l&rsquo;administraci&oacute; &mdash;amb les excepcions que calguin&mdash; &eacute;s l&rsquo;angl&egrave;s. Conradh na Gaeilge&nbsp;<a href="https://cnag.ie/en/news/952-conradh-na-gaeilge-disappointed-but-not-surprised-at-the-first-fall-in-the-number-of-irish-speakers-since-1946.html">deia aquest abril</a> que els resultats del cens eren &ldquo;decebedors, per&ograve; no pas sorprenents&rdquo;.<br /><br /><h4 class="destacat">El pla governamental 2010-2030 s'ha fixat com a objectiu que 250.000 irlandesos siguin parlants diaris de la llengua. La transmissió familiar és un dels àmbits crucials</h4>El Parlament de la Rep&uacute;blica va aprovar el 2010 <a href="http://www.chg.gov.ie/app/uploads/2015/07/20-Year-Strategy-English-version.pdf">l&rsquo;Estrat&egrave;gia de 20 Anys per a la Llengua Irlandesa 2010-2030</a>, que situa &ldquo;el desenvolupament d&rsquo;una societat biling&uuml;e&rdquo; com un objectiu desitjable. Cal recordar que el 60% de la poblaci&oacute; de la Rep&uacute;blica no sap parlar la llengua. Mitjan&ccedil;ant mesures centrades en &ldquo;l&rsquo;increment del coneixement de l&rsquo;irland&egrave;s&rdquo;, &ldquo;la creaci&oacute; d&rsquo;oportunitats per a l&rsquo;&uacute;s de l&rsquo;irland&egrave;s&rdquo; i &ldquo;l&rsquo;impuls d&rsquo;actituds positives envers el seu &uacute;s&rdquo;, les autoritats preveuen situar en 250.000 els parlants diaris de l&rsquo;idioma fora del sistema educatiu. Un dels &agrave;mbits importants, segons el document, &eacute;s la sensibilitzaci&oacute; entre les fam&iacute;lies de les Gaeltacht perqu&egrave; transmetin la llengua als fills, tant si ambd&oacute;s progenitors s&oacute;n irland&ograve;fons com si nom&eacute;s n&#39;&eacute;s un.<br /><br />
Per&ograve; la davallada reflectida al cens de 2016 ha estat un cop per a la credibilitat de l&rsquo;Estrat&egrave;gia: &ldquo;La ra&oacute; principal per la qual la [seva] implementaci&oacute; est&agrave; fracassant &eacute;s la manca d&rsquo;inversi&oacute; per part del govern irland&egrave;s&rdquo;, deia aquest abril el president de Conradh na Gaeilge, Niall Comer. &ldquo;Des del principi, l&rsquo;Estrat&egrave;gia ha estat llastada, perqu&egrave; no s&rsquo;hi han dedicat m&eacute;s recursos. De fet, les dues organitzacions p&uacute;bliques principals encarregades de la implementaci&oacute; de l&rsquo;Estrat&egrave;gia han patit retallades significatives de pressupost&rdquo;, afegia.<br /><br />
El juliol, el govern <a href="https://www.irishtimes.com/news/ireland/irish-news/government-to-focus-more-on-the-provision-of-services-to-irish-speakers-1.3145653">va anunciar</a> que &ldquo;se centraria m&eacute;s a donar serveis p&uacute;blics per als parlants d&rsquo;irland&egrave;s en la seva llengua&rdquo;, i va reorganitzar els comit&egrave;s encarregats de la promoci&oacute; de l&rsquo;idioma per provar que la implementaci&oacute; de l&rsquo;Estrat&egrave;gia fos m&eacute;s efectiva. L&rsquo;executiu irland&egrave;s <a href="https://www.chg.gov.ie/minister-of-state-sean-kyne-welcomes-the-governments-decision-regarding-the-official-languages-bill-amendment-2017/">reconeix</a> que la provisi&oacute; de serveis en irland&egrave;s falla, i un comit&egrave; parlamentari <a href="http://www.oireachtas.ie/parliament/mediazone/pressreleases/2017/name-44810-en.html">ara estudia una proposici&oacute; de llei</a> per redre&ccedil;ar aquesta mancan&ccedil;a.<br /></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=L'irlandès perd un llençol a cada bugada, però el govern en vol triplicar els parlants https://www.nationalia.cat/noticia/11040/lirlandes-perd-un-llencol-a-cada-bugada-pero-el-govern-en-vol-triplicar-els-parlants" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11040/lirlandes-perd-un-llencol-a-cada-bugada-pero-el-govern-en-vol-triplicar-els-parlants" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11040/lirlandes-perd-un-llencol-a-cada-bugada-pero-el-govern-en-vol-triplicar-els-parlants" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article><aside id="notis-relacionades"><h4 class="titol-seccio">Notícies relacionades</h4><ul><li><a href="https://www.nationalia.cat/noticia/10737/la-cursa-de-lirlandes-tanca-a-dublin-onze-dies-a-favor-de-la-llengua"><img src="imgMini/185/185/2386" class="img-responsive"><span class="data">14.03.2016.</span><h5 class="titol">La cursa de l'irlandès tanca a Dublín onze dies a favor de la llengua</h5></a></li><li><a href="https://www.nationalia.cat/noticia/10477/vaga-linguistica-per-a-denunciar-la-discriminacio-de-lirlandes-a-la-unio-europea"><img src="img/185/185/27525" class="img-responsive"><span class="data">09.03.2015.</span><h5 class="titol">Vaga lingüística per a denunciar la discriminació de l'irlandès a la Unió Europea</h5></a></li></ul></aside></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Irlanda</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>6.299.115 h. (cens de 2011)</dd>
							
							
							<dt>Superfície</dt>
								<dd>84.412 km²</dd>
							
							
							<dt>Institucions</dt>
								<dd>A la Rep. d'Irlanda, Govern i Oireachtas (Parlament) i a Irlanda del Nord, Govern i Assemblea</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Dublín (capital de la República), Belfast (capital d'Irlanda del Nord), Cork, Derry, Limerick</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>República d'Irlanda i Regne Unit de la Gran Bretanya i Irlanda del Nord</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>Irlandès, anglès, scots de l'Ulster</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>A la Rep. d'Irlanda: irlandès i anglès. A Irlanda del Nord: anglès de facto, amb reconeixement limitat per a l'irlandès i l'scots de l'Ulster</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristianisme catòlic (majoritari), cristianisme protestant (minoritari, però majoritari a Irlanda del Nord)</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/25/irlanda">Fitxa completa</a>
							</footer>
						</div>
						
											<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2017. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline"><li><a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a></li><li><a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a></li><li><a href="rss" title="RSS"><span class="pictogram rss"></span></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti"><input type="hidden" name="accio" value="alta"><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae"><button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['b._trackPageview']);
		  
		 setTimeout(function() {
		_gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);	
		},10*1000);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script></body></html>