<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="EL TEMA DESTACAT

L&rsquo;alban&egrave;s, oficial al conjunt de Maced&ograve;nia. El Parlament macedoni ha aprovat l&rsquo;11 de gener, amb 69 vots d&rsquo;un total de 120, una llei que converteix l&rsquo;alban&egrave;s en segona llengua oficial arreu del territori del pa&iacute;s, al costat del macedoni...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>L’albanès, llengua oficial a tot Macedònia / La qüestió del reconeixement de Rojava per part dels EUA - Nationalia</title><meta property="og:title" content="L’albanès, llengua oficial a tot Macedònia / La qüestió del reconeixement de Rojava per part dels EUA" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11055/lalbanes-llengua-oficial-a-tot-macedonia-reconeixement-de-rojava-per-part-dels-eua" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="EL TEMA DESTACAT

L&rsquo;alban&egrave;s, oficial al conjunt de Maced&ograve;nia. El Parlament macedoni ha aprovat l&rsquo;11 de gener, amb 69 vots d&rsquo;un total de 120, una llei que converteix l&rsquo;alban&egrave;s en segona llengua oficial arreu del territori del pa&iacute;s, al costat del macedoni." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28264" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=3" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline"><li class="facebook"><a title="Facebook" href="https://www.facebook.com/Nationalia"><span class="picto-social c-facebook"></span></a></li><li class="twitter"><a title="Twitter" href="https://twitter.com/Nationalia"><span class="picto-social c-twitter"></span></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
										</button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="12-1-2018" title="Divendres, 12 de gener 2018">Divendres, 12 de gener 2018</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="noticies">Notícies</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/noticies/recull-setmanal">Recull setmanal</a>, <a href="/noticies/politica-i-institucions">Política i institucions</a>, <a href="/noticies/partits-i-sindicats">Partits i sindicats</a>, <a href="/noticies/llengua-i-cultura">Llengua i cultura</a>, <a href="/noticies/conflictes-violents">Conflictes violents</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">L’albanès, llengua oficial a tot Macedònia / La qüestió del reconeixement de Rojava per part dels EUA</h1><h2 class="subtitol-int">Del 4 a l’11 de gener</h2><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 12-01-2018 11:45"><span class="dia"> 12.01.2018</span><span class="hora">11.45h</span></time>
										&nbsp;<span></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=L’albanès, llengua oficial a tot Macedònia / La qüestió del reconeixement de Rojava per part dels EUA https://www.nationalia.cat/noticia/11055/lalbanes-llengua-oficial-a-tot-macedonia-reconeixement-de-rojava-per-part-dels-eua" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11055/lalbanes-llengua-oficial-a-tot-macedonia-reconeixement-de-rojava-per-part-dels-eua" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11055/lalbanes-llengua-oficial-a-tot-macedonia-reconeixement-de-rojava-per-part-dels-eua" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/zoran_zaev.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/2704" alt="Zoran Zaev, primer ministre macedoni." class="img-responsive" /></a><figcaption>Zoran Zaev, primer ministre macedoni. <em>Autor/a: Government of the Republic of Macedonia</em></figcaption></figure></header><section class="noticia-cos"><strong><strong>RECULL SETMANAL.</strong> L&rsquo;alban&egrave;s ser&agrave; oficial a tot Maced&ograve;nia &mdash;a falta de la signatura del president del pa&iacute;s&mdash; despr&eacute;s que el Parlament hagi aprovat una nova llei que amplia els drets ling&uuml;&iacute;stics dels parlants d&rsquo;aquesta llengua. La decisi&oacute; no est&agrave; pas exempta de pol&egrave;mica. Al Kurdistan, informacions period&iacute;stiques apunten a un futur reconeixement diplom&agrave;tic de Rojava per part dels Estats Units.<br /></strong><br /><br /><strong>EL TEMA DESTACAT</strong><br /><br /><strong>L&rsquo;</strong><strong>alban&egrave;s, oficial al conjunt de Maced&ograve;nia. </strong>El Parlament macedoni <a href="https://www.rferl.org/a/macedonia-parliament-albanian-language-status/28969533.html">ha aprovat </a><a href="https://www.rferl.org/a/macedonia-parliament-albanian-language-status/28969533.html">l&rsquo;11 de gener</a>, amb 69 vots d&rsquo;un total de 120, una llei que converteix l&rsquo;alban&egrave;s en segona llengua oficial arreu del territori del pa&iacute;s, al costat del macedoni. Fins ara, l&rsquo;alban&egrave;s nom&eacute;s era oficial en aquells municipis on els albanesos superaven el 20% de la poblaci&oacute;. Nom&eacute;s resta que el president signi la llei perqu&egrave; entri en vigor.<br /><br />
La nova llei <a href="http://www.politiko.al/2018/01/miratohet-ligji-ne-parlamentin-e-maqedonise-gjuha-shqipe-zyrtare-ne-te-gjithe-vendin/#http://www.politiko.al/wp-content/uploads/2018/01/gjykat%C3%ABsit-kushtetures.png">obre la porta</a> al fet que els parlants d&rsquo;alban&egrave;s puguin emprar la seva llengua amb l&rsquo;administraci&oacute; p&uacute;blica arreu de Maced&ograve;nia, a l&rsquo;extensi&oacute; de l&rsquo;idioma a tota la documentaci&oacute; oficial i a totes les institucions estatals de la rep&uacute;blica.<br /><br />
L&rsquo;aprovaci&oacute; &eacute;s part de l&rsquo;acord de govern entre el Partit Socialdem&ograve;crata, del primer ministre Zoran Zaev i de majoria maced&ograve;nia, i els partits de majoria albanesa. El partit nacionalista macedoni conservador VMRO, a l&rsquo;oposici&oacute;, <a href="https://www.balkaninsight.com/en/article/macedonia-passes-albanian-language-law-01-11-2018">ha boicotat la votaci&oacute;</a>, argumentant que l&rsquo;oficialitat de l&rsquo;alban&egrave;s &eacute;s anticonstitucional i que contribuir&agrave; a augmentar les tensions entre albanesos i macedonis.<br /><br />
Segons el cens de 2002 &mdash;el darrer que s&rsquo;ha fet&mdash; el 64% dels habitants del pa&iacute;s s&rsquo;identifiquen nacionalment com a macedonis, el 25% com a albanesos, el 4% com a turcs i el 3% com a gitanos.<br /><br />
Maced&ograve;nia esdev&eacute; el tercer estat on l&rsquo;alban&egrave;s &eacute;s llengua oficial arreu del pa&iacute;s, despr&eacute;s d&rsquo;Alb&agrave;nia i Kosovo.<br /><br />
Altres estats europeus preveuen la cooficialitat a escala estatal de m&eacute;s d&rsquo;una llengua a les seves constitucions. &Eacute;s el cas de Luxemburg, Finl&agrave;ndia, Irlanda, Bielor&uacute;ssia, Malta, Xipre i Kosovo.<br /><br /><strong>I TAMB&Eacute;</strong><br /><br /><strong>Cap a un reconeixement de facto de Rojava per part dels EUA?</strong> El diari londinenc de propietat saudita <em>Asharq Al-Awsat</em><a href="https://aawsat.com/english/home/article/1135936/us-moves-closer-diplomatic-recognition-sdf-areas-syria">cita &ldquo;un </a><a href="https://aawsat.com/english/home/article/1135936/us-moves-closer-diplomatic-recognition-sdf-areas-syria">alt funcionari</a><a href="https://aawsat.com/english/home/article/1135936/us-moves-closer-diplomatic-recognition-sdf-areas-syria"> occidental&rdquo;</a> segons el qual l&rsquo;administraci&oacute; de Donald Trump t&eacute; decidit donar suport a la reconstrucci&oacute; de la regi&oacute; aut&ograve;noma del nord de S&iacute;ria encap&ccedil;alada pel moviment kurd a trav&eacute;s de les Forces Democr&agrave;tiques Sirianes (SDF). Un suport que seria militar, econ&ograve;mic i log&iacute;stic, i que &ldquo;m&eacute;s endavant&rdquo;, escriu el diari, &ldquo;portaria al reconeixement diplom&agrave;tic&rdquo;. El diari turc <em>Daily Sabah</em><a href="https://www.dailysabah.com/mideast/2018/01/09/us-maintains-unified-syria-policyamid-reports-suggesting-diplomatic-recognition-of-sdf-held-areas">cita fonts governamentals nord-americanes</a> que afirmen que, en tot cas, els Estats Units continuen donant suport a la integritat territorial de S&iacute;ria. Tot i aix&iacute;, el mateix diari admet que, segons els analistes, el reconeixement &eacute;s &ldquo;inevitable&rdquo; perqu&egrave; les SDF han esdevingut una pe&ccedil;a clau en la pol&iacute;tica nord-americana a la regi&oacute;.<br /><br /><strong>ALTRES ARTICLES I AN&Agrave;LISIS D&rsquo;INTER&Egrave;S</strong><br /><br /><ul><li>
		H&uuml;rriyet: <a href="http://www.hurriyetdailynews.com/pms-ruling-party-wins-election-in-turkish-cypriot-poll-125377">Turkish Cypriots set for coalition after PM&rsquo;s party wins polls</a></li><li>
		France Bleu: <a href="https://www.francebleu.fr/infos/politique/corse-dans-la-constitution-une-ouverture-pour-paris-une-manoeuvre-pour-femu-a-corsica-1515697366">Corse dans la Constitution : une ouverture pour Paris, une &laquo; man&oelig;uvre &raquo; pour les nationalistes</a></li></ul></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=L’albanès, llengua oficial a tot Macedònia / La qüestió del reconeixement de Rojava per part dels EUA https://www.nationalia.cat/noticia/11055/lalbanes-llengua-oficial-a-tot-macedonia-reconeixement-de-rojava-per-part-dels-eua" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11055/lalbanes-llengua-oficial-a-tot-macedonia-reconeixement-de-rojava-per-part-dels-eua" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11055/lalbanes-llengua-oficial-a-tot-macedonia-reconeixement-de-rojava-per-part-dels-eua" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Kurdistan</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>entre 30 i 40 milions d'habitants</dd>
							
							
							<dt>Superfície</dt>
								<dd>entre 350.000 i 500.000 km2</dd>
							
							
							<dt>Institucions</dt>
								<dd> Regió del Kurdistan (Iraq, reconeguda oficialment),  Federació Democràtica de Síria del Nord (Síria, no reconeguda oficialment)</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd> Mûsil (Mosul), Hewlêr (Arbil) and Kerkûk (Kirkuk), Amed (Diyarbakir), Bedlîs (Bitlis), Kirmaşan (Kermanshah), Sine (Sanandaj) Mehabad (Mahabad) i Qamişlo (Al Qamishli).</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Iraq, Turquia, Iran i Síria</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>Kurd, assiri neoarameu, turoyo, àrab, turcman, armeni, txetxè, domari, altres</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>Turc (Turquia); kurd i àrab (Iraq); persa (Iran); àrab (Síria); als cantons sirians autoproclamats són oficials el kurd, l'àrab i l'assiri</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>islam sunnita (majoritari); cristianisme, iazidisme, islam xiïta, xabakisme, zoroastrianisme (minoritàries)</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>21 de març (festa del Newroz, o Any Nou)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/27/kurdistan">Fitxa completa</a>
							</footer>
						</div>
						
											<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2018. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline"><li><a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a></li><li><a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a></li><li><a href="rss" title="RSS"><span class="pictogram rss"></span></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti"><input type="hidden" name="accio" value="alta"><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae"><button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['b._trackPageview']);
		  
		 setTimeout(function() {
		_gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);	
		},10*1000);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script></body></html>