<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Fidesz ha sumat 133 dels 199 escons que t&eacute; el Parlament d&rsquo;Hongria, la xifra m&iacute;nima necess&agrave;ria per tenir la possibilitat &mdash;de nou&mdash; de reformar la Constituci&oacute; sense haver-ho de pactar amb ning&uacute;...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>“Ens hem donat l’oportunitat de defensar Hongria” - Nationalia</title><meta property="og:title" content="“Ens hem donat l’oportunitat de defensar Hongria”" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11088/ens-hem-donat-loportunitat-de-defensar-hongria" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Fidesz ha sumat 133 dels 199 escons que t&eacute; el Parlament d&rsquo;Hongria, la xifra m&iacute;nima necess&agrave;ria per tenir la possibilitat &mdash;de nou&mdash; de reformar la Constituci&oacute; sense haver-ho de pactar amb ning&uacute;." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28321" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=3" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline"><li class="facebook"><a title="Facebook" href="https://www.facebook.com/Nationalia"><span class="picto-social c-facebook"></span></a></li><li class="twitter"><a title="Twitter" href="https://twitter.com/Nationalia"><span class="picto-social c-twitter"></span></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
										</button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="11-4-2018" title="Dimecres, 11 d'abril 2018">Dimecres, 11 d'abril 2018</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li class="active">Notícies</li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">“Ens hem donat l’oportunitat de defensar Hongria”</h1><h2 class="subtitol-int">L’estratègia nacionalista i antiimmigratòria d’Orbán dóna fruits i li atorga la majoria de dos terços a les eleccions · El primer ministre agraeix el suport de les minories hongareses de fora de les seves fronteres</h2><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 09-04-2018 14:00"><span class="dia"> 09.04.2018</span><span class="hora">14.00h</span></time>
										&nbsp;<span></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=“Ens hem donat l’oportunitat de defensar Hongria” https://www.nationalia.cat/noticia/11088/ens-hem-donat-loportunitat-de-defensar-hongria" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11088/ens-hem-donat-loportunitat-de-defensar-hongria" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11088/ens-hem-donat-loportunitat-de-defensar-hongria" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/orban_fidesz.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/2742" alt="Orbán celebra la victòria electoral a Budapest." class="img-responsive" /></a><figcaption>Orbán celebra la victòria electoral a Budapest. <em>Autor/a: Fidesz</em></figcaption></figure></header><section class="noticia-cos"><strong>El nacionalisme ultraconservador hongar&egrave;s &eacute;s el gran guanyador de les eleccions parlament&agrave;ries tingudes el 8 d&rsquo;abril en aquest pa&iacute;s del centre d&rsquo;Europa, on Fidesz, el partit del primer ministre Viktor Orb&aacute;n, ha aconseguit recuperar la majoria dels dos ter&ccedil;os al Parlament. La seva vict&ograve;ria, segons coincideixen bona part dels analistes i fins i tot veus del seu mateix partit, s&rsquo;ha basat en bona mesura en haver sabut mobilitzar els votants amb un discurs contrari a la immigraci&oacute; i partidari de refor&ccedil;ar les fronteres del pa&iacute;s.<br /></strong><br /><br />
								
								Fidesz <a href="http://www.valasztas.hu/dyn/pv18/szavossz/hu/l50.html">ha sumat 133</a> dels 199 escons que t&eacute; el Parlament d&rsquo;Hongria, la xifra m&iacute;nima necess&agrave;ria per tenir la possibilitat &mdash;de nou&mdash; de reformar la Constituci&oacute; sense haver-ho de pactar amb ning&uacute;. El partit d&rsquo;Orb&aacute;n s&rsquo;ha beneficiat del sistema electoral d&rsquo;Hongria &mdash;que tendeix a afavorir el partit m&eacute;s votat&mdash; i de la divisi&oacute; dels partits de l&rsquo;oposici&oacute;, que pr&agrave;cticament nom&eacute;s han plantat cara a la capital, Budapest.<br /><br />
Hi ha hagut una cascada de dimissions en pr&agrave;cticament tots els partits de l&rsquo;oposici&oacute;. Fins i tot en el que ha quedat segon, l&rsquo;ultradret&agrave; i ultranacionalista Jobbik, que malgrat haver sumat 26 escons &mdash;tres m&eacute;s que el 2014&mdash; ha vist com el seu president, Gabor Vona, <a href="https://www.reuters.com/article/hungary-election-jobbik/hungary-jobbik-leader-vona-tenders-resignation-after-election-defeat-idUSB3N1NM028">admetia</a> que el resultat era un frac&agrave;s i renunciava a liderar el partit.<br /><br />
Al centre i centreesquerra, el panorama era desolador ahir al vespre. El socialdem&ograve;crata MSZP, amb nom&eacute;s 20 escons, restava com a tercera for&ccedil;a, i el seu president, Gyula Moln&aacute;r, tamb&eacute; <a href="https://bbj.hu/politics/fidesz-wins-the-elections-_147740">dimitia</a>. Els partits liberals DK, LMP i Egy&uuml;tt sumaven, tots tres, 18 escons.<br /><br /><em>[Actualitzaci&oacute; 10 d&#39;abril: amb els resultats definitius, Jobbik suma 25 escons i no pas 26; alhora, i per primer cop, una llista electoral de la minoria alemanya aconsegueix un esc&oacute;, en la persona d&#39;<a href="https://en.wikipedia.org/wiki/Emmerich_Ritter">Emmerich Ritter</a>. La resta de resultats queden confirmats.]</em><br /><br />
Exultant, Orb&aacute;n <a href="https://www.rferl.org/a/hungary-orban-declares-victory-fidesz-national-election/29153054.html">ha assegurat</a>, amb la seva tercera vict&ograve;ria consecutiva: &ldquo;Ens hem donat l&rsquo;oportunitat de defensar Hongria&rdquo;. <a href="http://hungarianfreepress.com/2018/04/08/elections-hungary-live-record-breaking-turnout-as-hungarians-vote-in-droves/">Ha agra&iuml;t</a> el suport dels hongaresos que &ldquo;han pregat&rdquo; per ell i pel seu partit, i tamb&eacute; ho ha fet amb els hongaresos residents fora de les fronteres del pa&iacute;s, que &ldquo;han ajudat a defensar la p&agrave;tria&rdquo;.<br /><br />
Centenars de milers d&rsquo;hongaresos de Transsilv&agrave;nia (Romania), Eslov&agrave;quia, Vojvodina (S&egrave;rbia) i Transcarp&agrave;cia (Ucra&iuml;na) tenen ciutadania hongaresa merc&egrave;s a una reforma de 2011 de la <a href="https://en.wikipedia.org/wiki/Hungarian_nationality_law">Llei de la nacionalitat</a>, que els atorga una via simplificada per aconseguir-la.<br /><br />
En campanya i abans, Orb&aacute;n <a href="https://hungarytoday.hu/orban-hungarians-and-poles-aim-to-preserve-nation-states-christianity-in-central-europe/">situava</a> Hongria, el seu partit Fidesz i Pol&ograve;nia &mdash;amb un govern proper al del primer ministre hongar&egrave;s&mdash; com els baluards de les nacions d&rsquo;Europa i del cristianisme, i <a href="http://www.bbc.co.uk/news/resources/idt-sh/Viktor_Orban">insistia un cop i un altre</a> en els perills que, segons ell, suposen els migrants i els refugiats per a Hongria.<br /><br />
L&rsquo;influent diari <em>Politico</em>&nbsp;<a href="https://www.politico.eu/article/hungary-election-2018-viktor-orban-fidesz-jobbik/">escrivia</a>, despr&eacute;s de la vict&ograve;ria de Fidesz:<br /><br /><blockquote><p>
		&ldquo;El resultat d&oacute;na a Orb&aacute;n un tercer mandat consecutiu com a primer ministre i una base s&ograve;lida des de la qual arremetre encara m&eacute;s contra els migrants i els musulmans, mantenir la m&agrave; dura contra les ONG i organitzar una resist&egrave;ncia forta contra una integraci&oacute; m&eacute;s gran a la UE [...] El resultat electoral, probablement, tamb&eacute; envalentir&agrave; els partits d&rsquo;extrema dreta i els populistes arreu d&rsquo;Europa, inspirats per Orb&aacute;n.&rdquo;</p></blockquote><br /><strong>L&rsquo;estat &ldquo;il&middot;liberal&rdquo;</strong><br /><br />
Va ser el mateix Orb&aacute;n qui, el 2014, <a href="https://euobserver.com/political/125128">va admetre</a> &mdash;precisament en una reuni&oacute; de l&iacute;ders hongaresos a Transsilv&agrave;nia&mdash; que el cam&iacute; d&rsquo;Hongria havia de ser el de construir un &ldquo;nou estat il&middot;liberal basat en fonaments nacionals&rdquo;, i va citar R&uacute;ssia, la Xina i Turquia com a exemples d&rsquo;&egrave;xit al m&oacute;n actual.<br /><br />
Posteriorment, Orb&aacute;n va negar rotundament que aix&ograve; signifiqu&eacute;s que ell fos un dirigent contrari a la democr&agrave;cia, sin&oacute; que es tractava de posar els interessos de la naci&oacute; per sobre dels dels individus.<br /><br /><a href="https://www.cidob.org/ca/articulos/monografias/illiberals/illiberal_democracy_in_hungary_the_social_background_and_practical_steps_of_building_an_illiberal_state">En aquesta an&agrave;lisi publicada al CIDOB</a>, Andr&aacute;s B&iacute;r&oacute;-Nagy, analista del <em>think tank</em>&nbsp;<a href="https://www.policysolutions.hu/">Policy Solutions</a>, escrivia que la majoria d&rsquo;analistes coincideixen a apuntar que els anys de govern d&rsquo;Orb&aacute;n han degradat la qualitat de la democr&agrave;cia hongaresa, per&ograve; explicava que aquest proc&eacute;s tenia les seves arrels en el desencantament de bona part de la poblaci&oacute; amb el r&egrave;gim democr&agrave;tic que va substituir la dictadura comunista:<br /><br /><blockquote><p>
		&ldquo;Per la majoria d&rsquo;hongaresos, la democr&agrave;cia s&rsquo;identifica amb els aven&ccedil;os econ&ograve;mics i la seguretat existencial. No obstant aix&ograve;, el quart de segle des del canvi de r&egrave;gim ha dut m&eacute;s desigualtat social, ha deixat regions senceres enrere, ha incrementat la dist&agrave;ncia entre les poblacions rurals i urbanes i, com a resultat de tots aquests canvis, ha deixat en pitjors condicions les persones amb menys nivell educatiu i aquells que ja tenien problemes abans.&rdquo;</p></blockquote><br />
I continuava:<br /><br /><blockquote><p>
		&ldquo;Despr&eacute;s de 2010, tot aix&ograve; ha fet molt m&eacute;s f&agrave;cil per a Fidesz de reestructurar de forma fonamental el sistema democr&agrave;tic hongar&egrave;s, incloent-hi el sistema judicial, els mitjans de comunicaci&oacute;, les organitzacions independents de control i el sistema electoral, i tamb&eacute; ha perm&egrave;s al partit d&rsquo;implementar canvis radicals sense haver-se d&rsquo;enfrontar a una oposici&oacute; p&uacute;blica efectiva. L&rsquo;exemple d&rsquo;Hongria tamb&eacute; pot servir com una lli&ccedil;&oacute; important per a altres pa&iuml;sos europeus: una desigualtat creixent i unes tensions socials creixents i ignorades poden soscavar els fonaments de la democr&agrave;cia i provocar una revolta contra l&rsquo;elit que, al seu torn, pot preparar el terreny per a un aven&ccedil; m&eacute;s gran de forces anti-establishment amb perspectives d&rsquo;eradicar l&rsquo;statu quo&rdquo;.</p></blockquote>
No tothom t&eacute; una visi&oacute; cr&iacute;tica d&rsquo;Orb&aacute;n, per&ograve;. El periodista alemany Reinhard Olt <a href="https://hungarytoday.hu/all-against-orbans-hungary/">apunta</a> que, en all&ograve; essencial, el constitucionalisme hongar&egrave;s mant&eacute; &ldquo;tots els est&agrave;ndards contemporanis&rdquo;, i recorda que si la gent vota Fidesz &eacute;s perqu&egrave; Hongria ha presentat bons indicadors econ&ograve;mics durant el seu mandat. I en mat&egrave;ria de drets de les minories, afirma que aquestes estan ben protegides:<br /><br /><blockquote><p>
		&ldquo;Els representants de les organitzacions jueves a Hongria i els representants del Congr&eacute;s Jueu Mundial, aix&iacute; com els d&rsquo;Israel &mdash;per exemple, recentment, el primer ministre Netanyahu&mdash; aix&iacute; ho han reconegut. El govern d&rsquo;Orb&aacute;n [...] i les mesures preses a favor de les minories nacionals i &egrave;tniques del pa&iacute;s mereixen reconeixement, en particular pel suport ideal i material per l&rsquo;emancipaci&oacute; social de 600.000 gitanos. El mateix es pot dir de la &lsquo;pol&iacute;tica nacional&rsquo; respecte dels m&eacute;s de 2 milions de membres dels grups &egrave;tnics hongaresos als pa&iuml;sos ve&iuml;ns.&rdquo;</p></blockquote>
No &eacute;s un panorama tan brillant el que dibuixa el Comit&egrave; de Drets Humans de l&rsquo;ONU, que <a href="http://tbinternet.ohchr.org/Treaties/CCPR/Shared%20Documents/HUN/CCPR_C_HUN_CO_6_30778_E.pdf">en un report </a><a href="http://tbinternet.ohchr.org/Treaties/CCPR/Shared%20Documents/HUN/CCPR_C_HUN_CO_6_30778_E.pdf">pet p&uacute;blic</a><a href="http://tbinternet.ohchr.org/Treaties/CCPR/Shared%20Documents/HUN/CCPR_C_HUN_CO_6_30778_E.pdf"> la setmana passada</a> afirmava:<br /><br /><blockquote><p>
		&ldquo;Tot i que tenim en compte l&rsquo;adopci&oacute; de diverses estrat&egrave;gies i programes per millorar la situaci&oacute; de la comunitat gitana i els progressos fets en algunes &agrave;rees, com l&rsquo;assist&egrave;ncia escola dels infants gitanos, el Comit&egrave; est&agrave; preocupat per les informacions segons les quals la comunitat gitana continua patit una discriminaci&oacute; i exclusi&oacute; generalitzades, atur i segregaci&oacute; educativa i d&rsquo;habitatges.&rdquo;</p></blockquote>
I encara m&eacute;s:<br /><br /><blockquote><p>
		&ldquo;El Comit&egrave; est&agrave; preocupat per la prevalen&ccedil;a de crims d&rsquo;odi i de discurs d&rsquo;odi als discursos pol&iacute;tics, als mitjans i a internet contra les minories, sobretot els gitanos, els musulmans, els migrants i els refugiats, incloent-hi dins del context de campanyes auspiciades pel govern [...] i expressa la seva preocupaci&oacute; per la prevalen&ccedil;a d&rsquo;estereotips antisemites i sobre les associacions hist&ograve;riques negatives sorgides de la forma en qu&egrave; alts c&agrave;rrecs han nodrit teories de la conspiraci&oacute; relatives a George Soros&rdquo;.</p></blockquote><br /><strong>Cr&iacute;tiques en el dossier de g&egrave;nere</strong><br /><br />
Tamb&eacute; en mat&egrave;ria de g&egrave;nere, la pol&iacute;tica d&rsquo;Orb&aacute;n ha rebut nombroses cr&iacute;tiques des de l&rsquo;esquerra i les entitats de la societat civil. La major part dels retrets se centren en el fet que els governs d&rsquo;Orb&aacute;n <a href="http://www.miniszterelnok.hu/2018-will-be-the-year-of-families/">condicionen</a> les pol&iacute;tiques de suport a les dones a les pol&iacute;tiques demogr&agrave;fiques &mdash;&eacute;s a dir al rol reproductor de la poblaci&oacute; femenina&mdash; i a l&rsquo;impuls d&rsquo;all&ograve; que Fidesz anomena &ldquo;la fam&iacute;lia tradicional&rdquo;. Per exemple, oferint determinats incentius econ&ograve;mics a dones joves estudiants nom&eacute;s si tenen dos fills o m&eacute;s.<br /><br />
Andrea Peto, professora d&rsquo;Estudis de G&egrave;nere de la Universitat d&rsquo;Europa Central, i Weronika Grzebalska, investigadora de l&rsquo;Acad&egrave;mia Polonesa de Ci&egrave;ncies, <a href="https://theconversation.com/how-hungary-and-poland-have-silenced-women-and-stifled-human-rights-66743">ho analitzaven aix&iacute; a </a><a href="https://theconversation.com/how-hungary-and-poland-have-silenced-women-and-stifled-human-rights-66743"><em>The Conversation</em></a>:<br /><br /><blockquote><p>
		&ldquo;Hongria i Pol&ograve;nia usen les idees nacionalistes sobre la fam&iacute;lia per atacar els drets humans, emfasitzant els drets i els interessos de les fam&iacute;lies &lsquo;tradicionals&rsquo; per sobre dels dels individus i de les minories.<br /><br />
		[...] Els temes de dones estan sent substitu&iuml;ts gradualment pels temes de la fam&iacute;lia, i les institucions responsables per la igualtat de g&egrave;nere s&oacute;n substitu&iuml;des per altres que s&rsquo;encarreguen de la fam&iacute;lia i la demografia.<br /><br />
		[...] Soscavades, demonitzades i operant fora d&rsquo;un sistema liberal de controls i equilibris, les feministes i les ONG progressistes no tenen la capacitat d&rsquo;influir les pol&iacute;tiques governamentals a trav&eacute;s dels canals pr&egrave;viament existents: la incid&egrave;ncia, les consultes o els mitjans de comunicaci&oacute;.&rdquo;</p></blockquote><br />
En relaci&oacute; amb la q&uuml;esti&oacute; de les ONG, qui ha reaccionat immediatament a la vict&ograve;ria d&rsquo;Orb&aacute;n ha estat Amnistia Internacional. La seva directora a Europa, Gauri van Gulik, <a href="https://www.amnesty.org/en/latest/news/2018/04/hungary-we-will-continue-to-resist-the-rollback-of-human-rights/">ha dit</a>:<br /><br /><blockquote><p>
		&ldquo;Resistirem la retirada dels drets humans a Hungria per, i amb, la gent i els grups que lluiten pels drets i les llibertats de tothom. Continuarem resistint els intents d&rsquo;avivar l&rsquo;hostilitat contra els refugiats i els migrants [...]. No ens acovardirem per aquells que intenten emmordassar les veus cr&iacute;tiques d&rsquo;Hongria i crear una atmosfera de por. La tasca leg&iacute;tima de les organitzacions que defensen els drets a Hongria &eacute;s ara m&eacute;s vital que mai&rdquo;.</p></blockquote><br />
I a Human Rights Watch, la reacci&oacute; <a href="https://www.hrw.org/the-day-in-human-rights/2018/04/09">ha estat bastant m&eacute;s dura</a>: l&rsquo;entitat prodrets humans no s&rsquo;est&agrave; de qualificar Orb&aacute;n de &ldquo;l&iacute;der d&rsquo;extrema dreta&rdquo; i reclama al Partit Popular Europeu (PPE) que expulsi Fidesz del seu si. Tot i aix&iacute;, el president del grup parlamentari del PPE al Parlament europeu <a href="https://twitter.com/ManfredWeber/status/983237947221794816">ha felicitat Orb&aacute;n</a> per la seva vict&ograve;ria.<br /></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=“Ens hem donat l’oportunitat de defensar Hongria” https://www.nationalia.cat/noticia/11088/ens-hem-donat-loportunitat-de-defensar-hongria" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11088/ens-hem-donat-loportunitat-de-defensar-hongria" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11088/ens-hem-donat-loportunitat-de-defensar-hongria" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    											<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2018. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline"><li><a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a></li><li><a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a></li><li><a href="rss" title="RSS"><span class="pictogram rss"></span></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti"><input type="hidden" name="accio" value="alta"><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae"><button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['b._trackPageview']);
		  
		 setTimeout(function() {
		_gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);	
		},10*1000);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script></body></html>