<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Des de la dist&agrave;ncia, els tres desminadors fan el mateix aspecte: botes altes, pantalons amb grans butxaques, un casc especial, un visor protector i guants. Molta gent a l&rsquo;Alt Karabakh, una societat relativament tradicional, assumeixen que s&oacute;n homes...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Una mare al mig d’un camp de mines: dones que treballen per fer de l’Alt Karabakh un lloc més segur - Nationalia</title><meta property="og:title" content="Una mare al mig d’un camp de mines: dones que treballen per fer de l’Alt Karabakh un lloc més segur" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11125/una-mare-en-mig-dun-camp-de-mines-dones-que-treballen-per-fer-de-lalt-karabakh-un-lloc-mes" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Des de la dist&agrave;ncia, els tres desminadors fan el mateix aspecte: botes altes, pantalons amb grans butxaques, un casc especial, un visor protector i guants. Molta gent a l&rsquo;Alt Karabakh, una societat relativament tradicional, assumeixen que s&oacute;n homes." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28372" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=5" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline"><li class="facebook"><a title="Facebook" href="https://www.facebook.com/Nationalia"><span class="picto-social c-facebook"></span></a></li><li class="twitter"><a title="Twitter" href="https://twitter.com/Nationalia"><span class="picto-social c-twitter"></span></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
										</button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="5-7-2018" title="Dijous, 5 de juliol 2018">Dijous, 5 de juliol 2018</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="noticies">Notícies</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/noticies/conflictes-violents">Conflictes violents</a>, <a href="/noticies/moviments-civics">Moviments cívics</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">Una mare al mig d’un camp de mines: dones que treballen per fer de l’Alt Karabakh un lloc més segur</h1><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 05-07-2018 10:30"><span class="dia"> 05.07.2018</span><span class="hora">10.30h</span></time>
										&nbsp;<span><a href="autor/knar-babayan">Knar Babayan</a></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Una mare al mig d’un camp de mines: dones que treballen per fer de l’Alt Karabakh un lloc més segur https://www.nationalia.cat/noticia/11125/una-mare-en-mig-dun-camp-de-mines-dones-que-treballen-per-fer-de-lalt-karabakh-un-lloc-mes" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11125/una-mare-en-mig-dun-camp-de-mines-dones-que-treballen-per-fer-de-lalt-karabakh-un-lloc-mes" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11125/una-mare-en-mig-dun-camp-de-mines-dones-que-treballen-per-fer-de-lalt-karabakh-un-lloc-mes" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/khatchatryan_1.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/2780" alt="Després de cercar i no trobar mines en un punt d'una parcel·la prop del poble de Karegah, Khatchatryan delimita una nova àrea per al desminatge." class="img-responsive" /></a><figcaption>Després de cercar i no trobar mines en un punt d'una parcel·la prop del poble de Karegah, Khatchatryan delimita una nova àrea per al desminatge. <em>Autor/a: Knar Babayan</em></figcaption></figure></header><section class="noticia-cos"><strong>Les mines sense esclatar als camps s&oacute;n un problema molt greu a l&rsquo;Alt Karabakh, i cada any causen v&iacute;ctimes mortals. Us oferim la hist&ograve;ria de Kristina Khachatryan, una de les dones que, superant retic&egrave;ncies locals i contradiccions personals, s&rsquo;han fet desminadores. Un relat de la seva experi&egrave;ncia personal de la m&agrave; de Knar Babayan en aquesta pe&ccedil;a de Chai Kahna que Nationalia us ofereix en catal&agrave;.<br /></strong><br /><br />
								
								Des de la dist&agrave;ncia, els tres desminadors fan el mateix aspecte: botes altes, pantalons amb grans butxaques, un casc especial, un visor protector i guants. Molta gent a l&rsquo;Alt Karabakh, una societat relativament tradicional, assumeixen que s&oacute;n homes. Per&ograve; no, s&oacute;n dones. I com ells, quan se&rsquo;n van cap a camps que potencialment tenen mines, ho fan per ajudar les seves fam&iacute;lies a sobreviure.<br /><br />
&ldquo;Ho faig per la meva fam&iacute;lia, per donar als meus fills un futur segur i millor&rdquo;, explica la sapadora Kristina Khachatryan, de 38 anys, casada i mare de tres nois d&rsquo;entre 6 i 18 anys.<br /><br />
Durant anys, despr&eacute;s del conflicte amb les forces azerbaidjaneses del principi de la d&egrave;cada de 1990, l&rsquo;Alt Karabakh pateix rutin&agrave;riament 20 o m&eacute;s v&iacute;ctimes mortals civils anuals per l&rsquo;explosi&oacute; de mines terrestres o d&rsquo;artilleria sense esclatar.<br /><br />
El Halo Trust, una organitzaci&oacute; brit&agrave;nica que es dedica al desminatge, ha operat aqu&iacute; durant els darrers 18 anys. Ara declara que el Karabakh est&agrave; lliure de mines en un 90%, per&ograve; les amenaces potencials hi romanen. Aquest mar&ccedil;, una explosi&oacute; a la regi&oacute; de Martakert va segar les vides de tres desminadors i va ferir dos vilatans.<br /><br />
Dedicar-se al desminatge no &eacute;s una tria senzilla. Per&ograve; fa tres anys, quan Halo Trust va comen&ccedil;ar a contractar les seves primeres dones desminadores, Khatchatryan &mdash;una comptable municipal d&rsquo;Artashavi, 80 quil&ograve;metres al sud-oest de la ciutat principal del Karabakh, Stepanakert&mdash; va decidir de presentar-s&rsquo;hi.<br /><br />
Ho va fer &ldquo;per curiositat&rdquo; &mdash;el 2013, dues explosions de mines prop d&rsquo;Artashavi va ferir diverses persones&mdash; per&ograve; tamb&eacute; per necessitat econ&ograve;mica.<br /><br />
El seu marit, Garik Ohanjanyan, antic mestre, estava sense feina.<br /><br />
El treball de desminadora, pel qual li paguen 225.000 drams (564 d&ograve;lars) al mes i la proveeixen d&rsquo;una asseguran&ccedil;a, m&eacute;s o menys li ha perm&egrave;s de quadruplicar els ingressos.<br /><br />
Un cop certificada, per&ograve;, no esperava de quedar-se en aquesta feina gaire temps. Va acceptar-la perqu&egrave; el primer camp per desminar era a prop d&rsquo;Artashavi, a poca dist&agrave;ncia de la seva fam&iacute;lia.<br /><br />
&ldquo;Evidentment que al principi estava amo&iuml;nada&rdquo;, explica, &ldquo;per&ograve; despr&eacute;s vaig entendre que no hi ha feina dolenta. Tan sols hi ha gent dolenta. I ara estic orgullosa d&rsquo;estar fent una tasca humanit&agrave;ria gran i important&rdquo;.<br /><br />
El fet que fos, tamb&eacute;, una pionera mai no se li va passar pel cap.<br /><br />
&ldquo;Abans de fer-me desminadora, mai vaig pensar que aquest era &lsquo;un treball d&rsquo;homes&rsquo;, o com hauria de treballar jo en un m&oacute;n d&rsquo;homes&rdquo;, continua Khatchatryan.<br /><br />
&ldquo;Quan entres al camp de mines, tens coses completament diferents al cap&rdquo;, com ara temes rutinaris diaris o la teva fam&iacute;lia, afegeix.<br /><br />
Les onze desminadores de Halo Trust treballen en tres equips, cadascun encap&ccedil;alat per un home. L&rsquo;organitzaci&oacute; mira de preparar dones com a l&iacute;ders d&rsquo;equip i conductores, diu la coordinadora del projecte, Anna Israelyan.<br /><br />
Es passen de dilluns a divendres al camp. Arribar al centre sobre el terreny (una casa llogada en un poble o ciutat) pot demanar for&ccedil;a temps per les carreteres dif&iacute;cils del Karabakh: per exemple, m&eacute;s de dues hores per viatjar 65 quil&ograve;metres en taxi. No sempre hi ha transport p&uacute;blic.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/khatchatryan-2.jpg" style="width: 700px; height: 466px;" /><em>De vegades, una part desminada del camp serveix de cuina a l&#39;aire lliure, on els treballadors poden relaxar-se / Imatge: Knar Babayan</em><div><br />
	&nbsp;</div>
El dia de Khatchatryan comen&ccedil;a a les set del mat&iacute; cada dilluns. Ja vestida per a la tasca del camp, revisa r&agrave;pidament el seu equip de desminatge i es pren una tassa de te o caf&egrave; mentre se&rsquo;n va.<br /><br />
Com que ella no hi &eacute;s, el seu marit i els fills &mdash;Gor, de 18 anys, Tigran, de 16 i Nairi, de 6&mdash; han hagut d&rsquo;aprendre a netejar la casa, a cuinar, a rentar els plats i a posar la rentadora.<br /><br />
El marit de Khatchatryan i els tres fills s&rsquo;ocupen de totes les feines dom&egrave;stiques mentre ella &eacute;s fora durant la feina setmanal de desminatge.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/khachatryan-4.jpg" style="width: 700px; height: 466px;" /><em>Quan Khatchatryan va a casa el cap de setmana, el seu fill petit Nairi la segueix pertot arreu / Imatge: Knar Babayan.</em><br /><br /><br />
L&rsquo;any vinent, quan el fill gran, Gor, se&rsquo;n vagi a Stepanakert per fer els dos anys del servei militar obligatori, ella vol que els dos fills m&eacute;s petits acompanyin el seu germ&agrave;, per tal que es puguin veure i tinguin acc&eacute;s a m&eacute;s activitats esportives.<br /><br />
Els nois encara no pensen que desminar sigui una feina apropiada per a una dona, per&ograve; estan orgullosos de la seva mare quan surt a les not&iacute;cies.<br /><br />
La mateixa Khatchatryan reconeix: &ldquo;No sempre em sento en harmonia com a dona, mare i desminadora&rdquo;. Li agradaria organitzar-se la feina per poder tenir m&eacute;s temps per a la seva fam&iacute;lia, especialment per al fill m&eacute;s menut, que tot just tenia 3 anys quan ella va comen&ccedil;ar a desminar.<br /><br />
No obstant aix&ograve;, considera que &ldquo;les dones no s&oacute;n inferiors als homes professionalment&rdquo;.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/khachatryan-3.jpg" style="width: 700px; height: 466px;" /><em>Fins i tot al camp, Khatchatryan es pinta les ungles. Diu que les dones sempre han de veure&#39;s femenines, estiguin fent el que estiguin fent / Imatge: Knar Babayan.</em><br /><br /><br />
Per alguna gent, per&ograve;, l&rsquo;explosi&oacute; d&rsquo;aquest mar&ccedil; va ser un advertiment que era hora que canvi&eacute;s de professi&oacute;. Molts amics i parents van comen&ccedil;ar a telefonar-li i a demanar-li si canviaria de feina, diu Khatchatryan.<br /><br />
&ldquo;Sincerament, abans d&rsquo;aquell accident no tenia cap sensaci&oacute; de por en entrar a un camp de mines&rdquo;, continua. &ldquo;Va ser molt dolor&oacute;s per a mi com a &eacute;sser hum&agrave;, i vaig sentir un gran sentit de la responsabilitat per continuar la tasca dels meus amics.&rdquo; T&eacute; la intenci&oacute; de continuar amb la feina.<br /><br /><em>(Aquest article &eacute;s la traducci&oacute; al catal&agrave; que Nationalia us ofereix de <a href="https://globalvoices.org/2018/07/04/a-mother-in-the-minefields-women-work-to-make-disputed-nagorno-karabakh-a-safer-place/">l&rsquo;article publicat en angl&egrave;s a </a></em><a href="https://globalvoices.org/2018/07/04/a-mother-in-the-minefields-women-work-to-make-disputed-nagorno-karabakh-a-safer-place/">Global Voices</a><em>, una adaptaci&oacute; de <a href="https://chai-khana.org/en/nagorno-karabakh-a-mother-in-the-minefields">la pe&ccedil;a original a </a></em><a href="https://chai-khana.org/en/nagorno-karabakh-a-mother-in-the-minefields">Chai Khana</a><em>.)</em><br /></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Una mare al mig d’un camp de mines: dones que treballen per fer de l’Alt Karabakh un lloc més segur https://www.nationalia.cat/noticia/11125/una-mare-en-mig-dun-camp-de-mines-dones-que-treballen-per-fer-de-lalt-karabakh-un-lloc-mes" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11125/una-mare-en-mig-dun-camp-de-mines-dones-que-treballen-per-fer-de-lalt-karabakh-un-lloc-mes" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11125/una-mare-en-mig-dun-camp-de-mines-dones-que-treballen-per-fer-de-lalt-karabakh-un-lloc-mes" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article><aside id="notis-relacionades" class="autors-noticies"><!--<h4 class="titol-seccio">Autor</h4>--><h4 class="titol-seccio">Autor/a</h4><div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person"><a href="autor/knar-babayan"><img src="img/200/200/28371" alt="Knar Babayan" class="imatge-firma" /></a><meta itemprop="image" content="https://www.nationalia.cat/img/200/200/28371"><h4 itemprop="name"><a href="autor/knar-babayan">Knar Babayan</a></h4><span itemprop="description">(Del lloc web chai-khana.org)<br /><br />
Knar Babayan &eacute;s una periodistes i fot&ograve;grafa documental del Karabakh. Va comen&ccedil;ar els estudis a la Universitat Estatal d&#39;Artsakh (departament de Periodisme) i els va continuar al Caucasus Media Institute com a periodista social i pol&iacute;tica i va aconseguir un m&agrave;ster. El 2012, va estudiar Periodisme, Fotoperiodisme i Documentals a Caucasus Authors&#39; Course. Ara &eacute;s periodista i fot&ograve;grafa freelance i treballa sobretot a la r&agrave;dio p&uacute;blica d&#39;Artsakh i al diari en l&iacute;nia <em>Hetg</em>. A banda, tamb&eacute; fa els seus propis projectes al Karabakh i a Turquia.</span><div><a itemprop="sameas" href="https://chai-khana.org/en/author/knar-babayan" title="Web" target="_blank"><i class="ss-link"></i></span></a><a itemprop="sameas" href="https://twitter.com/knarbabayan" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a></div></div></aside><aside id="notis-relacionades"><h4 class="titol-seccio">Notícies relacionades</h4><ul><li><a href="https://www.nationalia.cat/noticia/10945/el-karabakh-en-primera-persona-impressions-dun-viatge-dobservacio"><img src="imgMini/185/185/2592" class="img-responsive"><span class="data">07.03.2017.</span><h5 class="titol">El Karabakh en primera persona: impressions d’un viatge d’observació</h5></a></li></ul></aside></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Alt Karabakh</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>146.573 h. (2013 est.) </dd>
							
							
							<dt>Superfície</dt>
								<dd>11.458 km² (república autoproclamada), 4.400 km² (segons les fronteres soviètiques)</dd>
							
							
							<dt>Institucions</dt>
								<dd>Govern de la República de l’Alt Karabakh (Artsakh) i Assemblea Nacional</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Stepanakert (capital), Shushi, Merakert, Martuni</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Azerbaidjan de jure, república independent de facto</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>armeni</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>armeni</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristianisme armeni</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>2 de setembre (Dia de la Independència)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/4/alt-karabakh">Fitxa completa</a>
							</footer>
						</div>
						
					
<div class="modul">
    <h3><a href="breus">Breus</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.cat/breu/11123/increment-de-tensio-militar-entre-somalilandia-i-la-regio-federal-somali-de-puntlandia"><img src="imgMini/305/305/2778" alt="" class="img-responsive" /></a>
            
            <time datetime=" 29-06-2018 11:30"><span class="dia"> 29.06.2018</span> <span class="hora">11.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11123/increment-de-tensio-militar-entre-somalilandia-i-la-regio-federal-somali-de-puntlandia">Increment de tensió militar entre Somalilàndia i la regió federal somali de Puntlàndia</a></h2>
            <div class="subtitol">El govern somalilandès cerca d’enfortir la seva posició sobirana de facto</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 27-06-2018 15:30"><span class="dia"> 27.06.2018</span> <span class="hora">15.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11122/proces-contra-el-moviment-popular-del-rif-condemnades-53-persones-a-penes-dentre-1-i-20-an">Procés contra el moviment popular del Rif: condemnades 53 persones a penes d’entre 1 i 20 anys de presó</a></h2>
            <div class="subtitol">Nasser Zefzafi i uns altres tres dirigents de les protestes reben les condemnes més elevades</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 26-06-2018 11:45"><span class="dia"> 26.06.2018</span> <span class="hora">11.45 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11121/la-mancomunitat-diparralde-reconeix-el-basc-i-loccita-com-a-llengues-propies-del-seu-terri">La mancomunitat d’Iparralde reconeix el basc i l’occità com a llengües pròpies del seu territori</a></h2>
            <div class="subtitol">La decisió és “simbòlica” però s’acompanya d’una “política lingüística forta”, diu el vicepresident de la institució</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 19-06-2018 11:15"><span class="dia"> 19.06.2018</span> <span class="hora">11.15 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11119/vancouver-bateja-dues-places-amb-noms-indigenes-en-mig-duna-nova-batalla-de-set-primeres-n">Vancouver bateja dues places amb noms indígenes en mig d’una nova batalla de set Primeres Nacions contra un oleoducte</a></h2>
            <div class="subtitol">Les comunitats autòctones temen efectes mediambientals adversos si s’amplia la infraestructura petroliera</div>											            										
        </li>
        
    </ul>
</div>
						<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
								<div class="form-group col-xs-12 col-md-8">
									<label class="checkbox">
										<input type="checkbox" required>
										Acceptar <a href="proteccio-de-dades">la protecció de dades</a>
										<span></span>
									</label>
								</div>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2018. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline"><li><a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a></li><li><a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a></li><li><a href="rss" title="RSS"><span class="pictogram rss"></span></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti"><input type="hidden" name="accio" value="alta"><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae"><button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
											Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="proteccio-de-dades">Protecció de dades</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['b._trackPageview']);
		  
		 setTimeout(function() {
		_gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);	
		},10*1000);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script></body></html>