<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="A la Federaci&oacute; Russa es parlen 133 lleng&uuml;es en l&rsquo;actualitat, de les quals 35 s&oacute;n oficials a escala subestatal i nom&eacute;s una, el rus, ho &eacute;s al conjunt del territori...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Guerra contra les llengües minoritzades de Rússia - Nationalia</title><meta property="og:title" content="Guerra contra les llengües minoritzades de Rússia" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="A la Federaci&oacute; Russa es parlen 133 lleng&uuml;es en l&rsquo;actualitat, de les quals 35 s&oacute;n oficials a escala subestatal i nom&eacute;s una, el rus, ho &eacute;s al conjunt del territori." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28389" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=5" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=5" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline"><li class="facebook"><a title="Facebook" href="https://www.facebook.com/Nationalia"><span class="picto-social c-facebook"></span></a></li><li class="twitter"><a title="Twitter" href="https://twitter.com/Nationalia"><span class="picto-social c-twitter"></span></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
										</button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="13-8-2018" title="Dilluns, 13 d'agost 2018">Dilluns, 13 d'agost 2018</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="noticies">Notícies</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/noticies/llengua-i-cultura">Llengua i cultura</a>, <a href="/noticies/moviments-civics">Moviments cívics</a>, <a href="/noticies/partits-i-sindicats">Partits i sindicats</a>, <a href="/noticies/politica-i-institucions">Política i institucions</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">Guerra contra les llengües minoritzades de Rússia</h1><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 06-08-2018 10:15"><span class="dia"> 06.08.2018</span><span class="hora">10.15h</span></time>
										&nbsp;<span><a href="autor/marta-ter">Marta Ter</a>, <a href="autor/nadia-kovaleva">Nadia Kovaleva</a></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Guerra contra les llengües minoritzades de Rússia https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/vladimir_putin.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/2785" alt="Vladímir Putin." class="img-responsive" /></a><figcaption>Vladímir Putin. <em>Autor/a: Presidencia de la República Mexicana</em></figcaption></figure></header><section class="noticia-cos"><strong>De les 133 lleng&uuml;es que es parlen a R&uacute;ssia, 131 estan amena&ccedil;ades segons la UNESCO. Aquesta situaci&oacute; es veur&agrave; agreujada per una pol&egrave;mica llei que el Parlament rus acaba d&rsquo;aprovar, per la qual les lleng&uuml;es natives de les minories ja no seran obligat&ograve;ries a les escoles.&nbsp;<br /></strong><br /><br />
								
								A la Federaci&oacute; Russa es parlen 133 lleng&uuml;es en l&rsquo;actualitat, de les quals 35 s&oacute;n oficials a escala subestatal i nom&eacute;s una, el rus, ho &eacute;s al conjunt del territori. Segons la <a href="http://www.unesco.org/languages-atlas/index.php?hl=en&amp;page=atlasmap">UNESCO</a>, nom&eacute;s el rus i el t&agrave;tar (parlat per sis milions de persones al Tatarstan i Baixkortostan) gaudeixen de bona salut. La resta, 131 lleng&uuml;es, estan amena&ccedil;ades: 19 s&oacute;n vulnerables (els nens no la parlen fora de casa), 79 corren un greu perill (nom&eacute;s les parlen les generacions m&eacute;s velles) i 19 estan a un sol pas d&rsquo;extingir-se.<br /><br />
Aquest panorama desolador &eacute;s fruit d&rsquo;unes pol&iacute;tiques centralistes que els successius l&iacute;ders russos han aplicat des de la formaci&oacute; de l&rsquo;Imperi rus al segle XVIII, fomentant l&rsquo;expansi&oacute; de tot all&ograve; &egrave;tnicament rus en detriment del que fos caracter&iacute;stic dels pobles que habitaven els territoris que anaven conquerint, amb la intenci&oacute; d&rsquo;assimilar-los en un proc&eacute;s de russificaci&oacute;. L&rsquo;excepci&oacute; a aquesta tend&egrave;ncia fou la pol&iacute;tica de toler&agrave;ncia que Lenin va iniciar vers les minories i el suport a les seves lleng&uuml;es, que es va estendre entre la revoluci&oacute; de 1917 i els anys 20 i 30. De fet, no va ser fins la desintegraci&oacute; de la Uni&oacute; Sovi&egrave;tica el 1991 que, en un context de col&middot;lapse del govern central acompanyat de grans reformes, obertura i renovaci&oacute;, les nacions petites comen&ccedil;aren a lluitar pels seus drets, entre ells el de preservar la seva llengua nativa.<br /><br /><strong>Model ling&uuml;&iacute;stic a les escoles</strong><br /><br />
El marc legislatiu vigent en mat&egrave;ria d&rsquo;educaci&oacute; data del 2012, on s&rsquo;especifica que &nbsp;&ldquo;els ciutadans de la Federaci&oacute; Russa tenen dret de rebre l&rsquo;educaci&oacute; preescolar, prim&agrave;ria i secund&agrave;ria obligat&ograve;ria en una de les lleng&uuml;es natives dels pobles de la Federaci&oacute; Russa, aix&iacute; com el dret d&rsquo;estudiar una de les lleng&uuml;es natives dels pobles de la Federaci&oacute; Russa, dins de les possibilitats que ofereixi el sistema educatiu&rdquo;.<br /><br />
Per tant, el dret a estudiar en una llengua nativa est&agrave; garantit, sobre paper, per als pobles que conformen la Federaci&oacute; Russa. No obstant aix&ograve;, tal i com assenyala Miquel Cabal i Guarro, doctor en Ling&uuml;&iacute;stica i traductor literari del rus, a la pr&agrave;ctica la llengua vehicular a les escoles &eacute;s gaireb&eacute; sempre el rus. La cua del punt esmentat de la llei, &laquo;dins de les possibilitats que ofereixi el sistema educatiu&raquo;, s&rsquo;empra com a pretext per negar el dret a les minories d&rsquo;estudiar en la seva pr&ograve;pia llengua.<br /><br />
Aix&iacute;, la realitat a les escoles russes en mat&egrave;ria ling&uuml;&iacute;stica fins el curs passat era utilitzar el rus als centres de prim&agrave;ria i secund&agrave;ria com a llengua vehicular. Arreu es cursava el rus com a llengua obligat&ograve;ria, a la qual s&rsquo;hi dedicava entre cinc i nou hores lectives setmanals, depenent del curs. I en el cas dels estudiants de les rep&uacute;bliques on hi ha una llengua cooficial s&rsquo;hi estudiava, a m&eacute;s, l&rsquo;assignatura tamb&eacute; obligat&ograve;ria de la llengua cooficial, impartida durant dues o tres hores a la setmana. Cabal assenyala, per&ograve;, que les classes de la llengua nativa es feien &ldquo;de forma poc seriosa, per als estudiants era una <em>maria</em>, i els alumnes amb prou feines aprenien les compet&egrave;ncies m&eacute;s b&agrave;siques d&rsquo;aquesta llengua&rdquo;.<br /><br />
Per&ograve; aquest model, ja precari per a les lleng&uuml;es pr&ograve;pies, ha estat revisat recentment a partir d&rsquo;uns comentaris que Vlad&iacute;mir Putin va fer el juliol de l&rsquo;any passat durant una reuni&oacute; del Consell per les Relacions Inter-Nacionals de R&uacute;ssia, en qu&egrave; va deixar paleses les difer&egrave;ncies existents entre el rus i les altres lleng&uuml;es parlades per les minories &egrave;tniques que conformen el pa&iacute;s. De la llengua russa <a href="https://www.youtube.com/watch?v=l1T4yfnKhvk">va afirmar</a> que &ldquo;&eacute;s la llengua de l&rsquo;Estat (...) que no pot ser substitu&iuml;da per res; &eacute;s el marc espiritual natural del conjunt del nostre pa&iacute;s multinacional. I tothom l&rsquo;ha de saber parlar&rdquo;. I a continuaci&oacute;, referint-se a les lleng&uuml;es cooficials de R&uacute;ssia, va dir que &ldquo;&eacute;s inacceptable obligar a una persona a estudiar un idioma que no sigui la seva llengua materna, de la mateixa manera que &eacute;s inadmissible reduir el nivell i les hores de l&rsquo;ensenyan&ccedil;a del rus. Insto als governadors de les regions de la Federaci&oacute; Russa que posin especial atenci&oacute; a aix&ograve;&rdquo;.<br /><br />
R&agrave;pidament les autoritats es van posar en marxa. En primer lloc, va actuar la Fiscalia, i a partir de novembre de 2017 els pares que volien que els seus fills estudiessin la seva llengua materna havien de sol&middot;licitar-ho expl&iacute;citament a les escoles, quan fins en aquell moment aquesta assignatura havia estat obligat&ograve;ria per a tots els alumnes a prim&agrave;ria i secund&agrave;ria. Aix&ograve; va causar indignaci&oacute; als habitants de moltes d&rsquo;aquestes nacions, que van protestar contra la nova mesura, especialment al Tatarstan i Baixkortostan, per&ograve; tamb&eacute; al Daguestan, Kabardino-Balk&agrave;ria, Komi o Oss&egrave;tia del Nord.<br /><br />
Fent cas om&iacute;s al rebuig que aquesta iniciativa generava entre les minories nacionals, el Comit&egrave; per a l&rsquo;Educaci&oacute; i la Ci&egrave;ncia de la Duma Estatal (Parlament) va proposar un <a href="http://sozd.parliament.gov.ru/bill/438863-7">projecte de llei</a> que introdu&iuml;a canvis a la Llei Federal pel que fa a l&rsquo;educaci&oacute; per tal que la doc&egrave;ncia en les lleng&uuml;es de les minories pass&eacute;s a ser volunt&agrave;ria. L&rsquo;aprovaci&oacute; del projecte de llei s&rsquo;ha dut a terme amb una velocitat inusitada: la primera lectura necess&agrave;ria per a la seva aprovaci&oacute; es va produir el 19 de juny passat. El 24 de juliol assolia la segona lectura, i l&rsquo;endem&agrave; la tercera, per entrar a l&rsquo;Assemblea Federal (el Senat rus). El 28 de juliol, superat el tr&agrave;mit assembleari, el text legal ja es va remetre a Putin per ser aprovat definitivament. Val a dir que el nombre de legisladors que van votar a favor d&rsquo;adoptar aquesta llei, impulsada &ldquo;des de dalt&rdquo;, va ser aclaparador: nom&eacute;s dos parlamentaris del Partit Comunista &mdash;Valentin Xurtx&agrave;nov de Txuv&agrave;ixia i Rizvan Kurb&agrave;nov del Daguestan&mdash; van votar-hi en contra, mentre <a href="http://samtatnews.ru/2018/07/26/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B-%D0%BE%D1%82-%D1%87%D1%83%D0%B2%D0%B0%D1%88%D0%B8%D0%B8-%D0%B8-%D0%BA%D1%80%D1%8B%D0%BC%D0%B0-%D0%BF%D1%80%D0%BE%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE/">388</a> van votar-hi a favor.<br /><br />
&ldquo;<strong>Si vols salvaguardar la teva cultura i llengua i ets rus, ets un patriota. Si no, ets un extremista&rdquo;</strong><br /><br />
La societat civil de pr&agrave;cticament totes les nacions que conformen la Federaci&oacute; va rebutjar frontalment la nova llei, i van decidir organitzar-se i crear el Congr&eacute;s Democr&agrave;tic dels Pobles de la Federaci&oacute; Russa, celebrant confer&egrave;ncies i actes de repulsa a la llei. Membres del Congr&eacute;s van declarar que la nova llei &ldquo;viola les disposicions b&agrave;siques de les constitucions de R&uacute;ssia i de les seves rep&uacute;bliques&quot; i est&agrave; dissenyada per a la &quot;destrucci&oacute; final dels idiomes nadius de la Federaci&oacute; Russa amb el prop&ograve;sit d&rsquo;assolir la russificaci&oacute; plena dels seus pobles de manera immediata&rdquo;.<br /><br />
Tamb&eacute; es van mobilitzar acad&egrave;mics i ling&uuml;istes europeus, i van adre&ccedil;ar una <a href="http://news.uralistica.com/?p=12164">carta</a> al Parlament rus demanant que no s&rsquo;adopt&eacute;s la llei ja que el conjunt de lleng&uuml;es que es parlen a R&uacute;ssia &ldquo;&eacute;s una part &uacute;nica del patrimoni cultural del m&oacute;n i la mort d&#39;aquestes lleng&uuml;es suposaria un cop fort per a la diversitat ling&uuml;&iacute;stica del m&oacute;n i empobriria el patrimoni intel&middot;lectual de la humanitat&rdquo;. A continuaci&oacute; afegia que aquests idiomes &ldquo;tenen el dret hist&ograve;ric de rebre el suport d&#39;un estat que ha tractat, des de fa segles, d&rsquo;oprimir, dominar i assimilar les seves minories&rdquo;.<br /><br />
Activistes i acad&egrave;mics del Tatarstan, Baixkortostan i Kabardino-Balk&agrave;ria, tres de les rep&uacute;bliques afectades per aquesta llei, han explicat a Nationalia com aquesta pot perjudicar les seves lleng&uuml;es natives. Els l&iacute;ders dels moviments socials per a la preservaci&oacute; de la pr&ograve;pia cultura del Tatarstan, incloent-hi el Centre P&uacute;blic de Tots els T&agrave;tars (BTI&Uuml; per les seves sigles en aquesta llengua), declaren a aquest mitj&agrave; que les minories nacionals de la Federaci&oacute; Russa pateixen una greu discriminaci&oacute; i se&rsquo;ls nega el dret a ser educats en la seva pr&ograve;pia llengua. Estan preocupats per l&rsquo;estat de la llengua en la rep&uacute;blica i afirmen que la nova llei pot accelerar el proc&eacute;s d&rsquo;assimilaci&oacute; que ja s&rsquo;est&agrave; produint entre els ciutadans, molts dels quals ja no parlen el t&agrave;tar, especialment a les ciutats. Segons els l&iacute;ders del grup, &ldquo;mentre mani un r&egrave;gim autoritari amb tics imperials, en 40 o 50 anys la nostra naci&oacute;, senzillament, pot desapar&egrave;ixer&rdquo;.<br /><br />
Tamb&eacute; denuncien que, si protesten, la Fiscalia els imputa c&agrave;rrecs d&rsquo;extremisme. Un dels &uacute;ltims casos va ser l&rsquo;acte organitzat per celebrar l&rsquo;aniversari del poeta t&agrave;tar Gabdulla Tukay el 26 d&rsquo;abril. Els organitzadors van rebre tres citacions dels serveis de seguretat nacional russos, l&rsquo;FSB, per extremisme. &ldquo;La Fiscalia persegueix qualsevol acte que promogui la nostra cultura nacional&rdquo;, afirmen. El mateix explica una doctora en Filologia de Kabardino-Balk&agrave;ria, Lidia Jigunova, que despr&eacute;s de protestar de forma individual amb una pancarta davant de la seu del govern a N&agrave;ltxik, la van fer anar al despatx del ministre encarregat dels assumptes d&rsquo;extremisme per &ldquo;tenir-hi una conversa&rdquo;. F&agrave;tima Tlissova, una periodista circassiana a qui hem entrevistat juntament amb Jigunova, comenta al respecte: &ldquo;Sempre igual: si vols salvaguardar la teva cultura i llengua i ets d&rsquo;&egrave;tnia russa, ets un patriota. Per&ograve; si no, llavors ets un extremista.&rdquo; I afegeix que el govern rus va annexar Crimea i va donar suport al conflicte a l&rsquo;est d&rsquo;Ucra&iuml;na per preservar els drets dels russos &egrave;tnics que viuen a la zona i protegir la seva llengua materna. &ldquo;I el mateix govern nega a les minories que viuen al seu territori els seus drets m&eacute;s b&agrave;sics per preservar la seva cultura&rdquo;.<br /><br />
Un dels l&iacute;ders de l&#39;organitzaci&oacute; Baixkort, una organitzaci&oacute; que defensa els drets del poble baixkir, subratlla que les lleng&uuml;es nacionals no compten amb cap suport per part de l&rsquo;estat, cosa que contradiu la Constituci&oacute; federal, i que la nova llei pot suposar el cop de gr&agrave;cia final a la seva llengua. Avui, explica, hi ha cada cop menys professionals especialitzats que utilitzin el baixkir en l&rsquo;esfera p&uacute;blica, que queda relegat a l&rsquo;&agrave;mbit privat. Per la seva tasca, aquest militant pels drets de les minories tamb&eacute; ha patit assetjament per part de les autoritats.<br /><br />
L&iacute;dia Jigunova explica que el motiu d&rsquo;impulsar aquesta llei &eacute;s perqu&egrave; els russos &egrave;tnics que viuen a les rep&uacute;bliques nacionals de R&uacute;ssia no volen que els seus fills estudi&iuml;n les lleng&uuml;es natives d&#39;aquests llocs. I afegeix que per a ella aix&ograve; representa una p&egrave;rdua immensa ja que ser biling&uuml;e &laquo;&eacute;s un gran valor perqu&egrave; cada llengua &eacute;s la clau que obre les portes d&rsquo;una cultura, &eacute;s a dir, podem viure en diversos mons. I no volem que els nostres fills es vegin privats d&rsquo;aquest patrimoni&rdquo;.<br /><br /><em>(Article publicat conjuntament per Nationalia i Vilaweb.)</em></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Guerra contra les llengües minoritzades de Rússia https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article><aside id="notis-relacionades" class="autors-noticies"><!--<h4 class="titol-seccio">Autors</h4>--><h4 class="titol-seccio">Autor/a</h4><div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person"><a href="autor/marta-ter"><img src="img/200/200/28391" alt="Marta Ter" class="imatge-firma" /></a><meta itemprop="image" content="https://www.nationalia.cat/img/200/200/28391"><h4 itemprop="name"><a href="autor/marta-ter">Marta Ter</a></h4><span itemprop="description">Analista i investigadora sobre pol&iacute;tica i societat russa a Observatorio Eurasia. Llicenciada en Filologia Eslava i m&agrave;ster en Relacions Internacionals.</span><div><a itemprop="sameas" href="https://twitter.com/marta_ter" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a></div></div><div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person"><a href="autor/nadia-kovaleva"><img src="img/200/200/28349" alt="Nadia Kovaleva" class="imatge-firma" /></a><meta itemprop="image" content="https://www.nationalia.cat/img/200/200/28349"><h4 itemprop="name"><a href="autor/nadia-kovaleva">Nadia Kovaleva</a></h4><span itemprop="description">Llicenciada en traducci&oacute; per la Universitat Pedag&ograve;gica Estatal de la Rep&uacute;blica de Txuv&agrave;ixia. M&agrave;ster en Relacions Internacionals per la Universitat Ramon Llull. Amb la mirada posada en la Federaci&oacute; Russa i l&#39;espai post-sovi&egrave;tic.</span><div><a itemprop="sameas" href="https://twitter.com/nakovalski" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a></div></div></aside><aside id="notis-relacionades"><h4 class="titol-seccio">Notícies relacionades</h4><ul><li><a href="https://www.nationalia.cat/opinio/11103/txuvaixos-els-ultims-oghurs-i-una-llengua-que-llangueix-a-la-federacio-russa"><img src="imgMini/185/185/2757" class="img-responsive"><span class="data">18.05.2018.</span><h5 class="titol">Txuvaixos: els últims oghurs i una llengua que llangueix a la Federació Russa</h5></a></li></ul></aside></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Ossètia</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>766.500 habitants aprox. (713.000 a Ossètia del Nord, 2010, i 53.500 a Ossètia del Sud, 2015)</dd>
							
							
							<dt>Superfície</dt>
								<dd> 11.900 km² (8.000 km² Ossètia del Nord i 3.900 km² Ossètia del Sud)</dd>
							
							
							<dt>Institucions</dt>
								<dd>República d'Ossètia del Nord-Alània (membre de la Federació Russa) i República d'Ossètia del Sud (estat reconegut parcialment)</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd> Dzæudjyqæu (Vladikavkaz, a Ossètia del Nord) i Tskhinvali (a Ossètia del Sud)</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Federació Russa i Geòrgia (de iure)</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>osseta</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>osseta i rus (Ossètia del Nord i Ossètia del Sud), georgià (reconeixement parcial a Osètia del Sud)</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristianisme ortodox, islam sunnita</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/33/ossetia">Fitxa completa</a>
							</footer>
						</div>
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Tatarstan</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>3.885.253 h. (2017)</dd>
							
							
							<dt>Superfície</dt>
								<dd>67.847 km²</dd>
							
							
							<dt>Institucions</dt>
								<dd>Govern de la República i Consell Estatal (Parlament)</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Kazan</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Federació Russa</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>tàtar i txuvaix</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>tàtar i rus</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>Islam sunnita, cristianisme ortodox</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>30 d'agost (Dia del Tatarstan)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/45/tatarstan">Fitxa completa</a>
							</footer>
						</div>
						
					
<div class="modul">
    <h3><a href="breus">Breus</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.cat/breu/11128/lhindi-cada-cop-mes-hegemonic-com-a-llengua-materna-de-la-poblacio-india"><img src="imgMini/305/305/2783" alt="Entrada sobre l'Índia a la Viquipèdia en hindi." class="img-responsive" /></a>
            
            <time datetime=" 17-07-2018 17:00"><span class="dia"> 17.07.2018</span> <span class="hora">17.00 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11128/lhindi-cada-cop-mes-hegemonic-com-a-llengua-materna-de-la-poblacio-india">L’hindi, cada cop més hegemònic com a llengua materna de la població índia</a></h2>
            <div class="subtitol">Més del 43% dels indis el tenen com a idioma inicial, sis punts més que fa 40 anys</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 13-07-2018 11:00"><span class="dia"> 13.07.2018</span> <span class="hora">11.00 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11127/llancen-una-campanya-de-micromecenatge-per-financar-una-televisio-en-linia-en-llengua-corn">Llancen una campanya de micromecenatge per finançar una televisió en línia en llengua còrnica</a></h2>
            <div class="subtitol">Els impulsors demanen 6.000 lliures per produir programes de manera regular</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 29-06-2018 11:30"><span class="dia"> 29.06.2018</span> <span class="hora">11.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11123/increment-de-tensio-militar-entre-somalilandia-i-la-regio-federal-somali-de-puntlandia">Increment de tensió militar entre Somalilàndia i la regió federal somali de Puntlàndia</a></h2>
            <div class="subtitol">El govern somalilandès cerca d’enfortir la seva posició sobirana de facto</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 27-06-2018 15:30"><span class="dia"> 27.06.2018</span> <span class="hora">15.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11122/proces-contra-el-moviment-popular-del-rif-condemnades-53-persones-a-penes-dentre-1-i-20-an">Procés contra el moviment popular del Rif: condemnades 53 persones a penes d’entre 1 i 20 anys de presó</a></h2>
            <div class="subtitol">Nasser Zefzafi i uns altres tres dirigents de les protestes reben les condemnes més elevades</div>											            										
        </li>
        
    </ul>
</div>
						<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
								<div class="form-group col-xs-12 col-md-8">
									<label class="checkbox">
										<input type="checkbox" required>
										Acceptar <a href="proteccio-de-dades">la protecció de dades</a>
										<span></span>
									</label>
								</div>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2018. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline"><li><a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a></li><li><a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a></li><li><a href="rss" title="RSS"><span class="pictogram rss"></span></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti"><input type="hidden" name="accio" value="alta"><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae"><button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
											Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="proteccio-de-dades">Protecció de dades</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['b._trackPageview']);
		  
		 setTimeout(function() {
		_gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);	
		},10*1000);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script></body></html>