<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Aquest pa&iacute;s bosc&oacute;s i poc poblat &eacute;s conegut dins de la Federaci&oacute; Russa per ser un important centre productor d&rsquo;armament ja des del segle XIX, per&ograve; especialment des de la creaci&oacute; del fusell AK-47: aqu&iacute; es va elaborar el primer model d&rsquo;aquesta arma que va ser la ins&iacute;gnia de l&rsquo;ex&egrave;rcit sovi&egrave;tic...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>El poble udmurt malda per mantenir la seva cultura al bell mig de Rússia - Nationalia</title><meta property="og:title" content="El poble udmurt malda per mantenir la seva cultura al bell mig de Rússia" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11381/el-poble-udmurt-malda-per-mantenir-la-seva-cultura-al-bell-mig-de-russia" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Aquest pa&iacute;s bosc&oacute;s i poc poblat &eacute;s conegut dins de la Federaci&oacute; Russa per ser un important centre productor d&rsquo;armament ja des del segle XIX, per&ograve; especialment des de la creaci&oacute; del fusell AK-47: aqu&iacute; es va elaborar el primer model d&rsquo;aquesta arma que va ser la ins&iacute;gnia de l&rsquo;ex&egrave;rcit sovi&egrave;tic." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28799" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="26-2-2021" title="Divendres, 26 de febrer 2021">Divendres, 26 de febrer 2021</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">Informació internacional - Nacions i pobles sense estat i diversitat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="noticies">Notícies</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/noticies/llengua-i-cultura">Llengua i cultura</a>, <a href="/noticies/moviments-civics">Moviments cívics</a>, <a href="/noticies/politica-i-institucions">Política i institucions</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">El poble udmurt malda per mantenir la seva cultura al bell mig de Rússia</h1><h2 class="subtitol-int">La llengua udmurta, parenta del finès, pateix la pressió assimiladora de l’Estat · Activistes i professors es mobilitzen per donar un futur a l’idioma · La cerca de les arrels ha portat algunes persones a recuperar l’antiga religió udmurta</h2><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 25-02-2021 09:15"><span class="dia"> 25.02.2021</span><span class="hora">09.15h</span></time>
                                &nbsp;<span><a href="autor/alex-bustos">Àlex Bustos</a></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=El poble udmurt malda per mantenir la seva cultura al bell mig de Rússia https://www.nationalia.cat/noticia/11381/el-poble-udmurt-malda-per-mantenir-la-seva-cultura-al-bell-mig-de-russia" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11381/el-poble-udmurt-malda-per-mantenir-la-seva-cultura-al-bell-mig-de-russia" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11381/el-poble-udmurt-malda-per-mantenir-la-seva-cultura-al-bell-mig-de-russia" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/udmurtia_museu_nacional.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/3014" alt="ca= Un home i la seva mare abandonen el museu nacional udmurt a la capital, Ijevsk." class="img-responsive" /></a><figcaption>ca= Un home i la seva mare abandonen el museu nacional udmurt a la capital, Ijevsk. <em>Autor/a: Àlex Bustos</em></figcaption></figure></header><section class="noticia-cos"><strong>Al centre d&rsquo;Eur&agrave;sia, al cor de R&uacute;ssia, hi viu el poble udmurt des de fa segles. La seva llar, lluny del mar i de les fronteres amb altres estats, actualment &eacute;s una rep&uacute;blica de la Federaci&oacute; Russa de la mida d&rsquo;Extremadura, situada entre el Volga i els Urals. Amb una cultura en regressi&oacute;, alguns activistes miren de reviscolar-ne la llengua o l&rsquo;antiga religi&oacute;.<br /></strong><br /><br />
                        
                        Aquest pa&iacute;s bosc&oacute;s i poc poblat &eacute;s conegut dins de la Federaci&oacute; Russa per ser un important centre productor d&rsquo;armament ja des del segle XIX, per&ograve; especialment des de la creaci&oacute; del fusell AK-47: aqu&iacute; es va elaborar el primer model d&rsquo;aquesta arma que va ser la ins&iacute;gnia de l&rsquo;ex&egrave;rcit sovi&egrave;tic. Actualment la ind&uacute;stria armament&iacute;stica hi mant&eacute; part de la seva producci&oacute;.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/udmurtia_museu_kalaixnikov.jpg" style="width: 700px; height: 383px;" /><em>El museu del kalaixnikov. Udm&uacute;rtia &eacute;s des de fa d&egrave;cades un important productor d&#39;armes a R&uacute;ssia: aqu&iacute; es va crear el fam&oacute;s AK-47.&nbsp;/ Imatge: &Agrave;lex Bustos</em><br /><br /><br />
M&eacute;s enll&agrave; d&rsquo;aix&ograve;, el que fa diferent aquesta part de la Federaci&oacute; Russa &eacute;s el poble udmurt, d&rsquo;origen ur&agrave;lic. Com moltes altres lleng&uuml;es i cultures ind&iacute;genes del vast estat euroasi&agrave;tic, la udmurta tamb&eacute; corre perill de desapar&egrave;ixer. El 10 de setembre del 2019, Albert Razin, un professor universitari i activista en defensa de la cultura local, <a href="https://www.rferl.org/a/russia-self-immolation-protect-linguistic-diversity/30162196.html">es va immolar</a> a la porta del Parlament de la Rep&uacute;blica d&rsquo;Udm&uacute;rtia per protestar contra la &ldquo;desaparici&oacute; de les lleng&uuml;es ind&iacute;genes de R&uacute;ssia&rdquo;.<br /><br /><strong>Adoraci&oacute; de la natura</strong><br /><br />
Un dels motius que va portar Razin a immolar-se va ser <a href="https://www.nationalia.cat/noticia/11130/guerra-contra-les-llengues-minoritzades-de-russia">el canvi de les lleis russes el 2018</a>, que van treure pes a la llengua local dins del sistema educatiu, en relegar-la a una assignatura opcional. Sobre aquest canvi, el president rus Vlad&iacute;mir Putin va afirmar que &ldquo;obligar a una persona [a aprendre una llengua] que no &eacute;s la seva llengua materna &eacute;s inadmissible, igual com reduir el nivell i les hores d&rsquo;ensenyament del rus. El rus &eacute;s la nostra carcassa espiritual del nostre pa&iacute;s multinacional&rdquo;.<br /><br />
Aquests canvis van provocar descontentament en diferents pobles de R&uacute;ssia com els calmucs, els baixkirs, els txuvaixos, els buriats o els mateixos udmurts, que temen que aix&ograve; signifiqui una desaparici&oacute; gradual de les seves cultures. <a href="https://www.nationalia.cat/breu/11324/les-esmenes-constitucionals-certifiquen-el-reforcament-del-nacionalisme-rus">Els canvis a la Constituci&oacute; russa de 2020</a> van ser una passa m&eacute;s enll&agrave; en la russificaci&oacute;: el nou document reconeix el rus com la llengua de l&rsquo;&egrave;tnia &ldquo;creadora&rdquo; de l&rsquo;estat, implicant que l&rsquo;&egrave;tnia russa &eacute;s la m&eacute;s <em>real</em>.<br /><br />
L&rsquo;udmurt, malgrat que &eacute;s una de les 35 lleng&uuml;es oficials de R&uacute;ssia, es troba &ldquo;seriosament en perill&rdquo; segons l&rsquo;<a href="http://www.unesco.org/languages-atlas/index.php">Atles de la UNESCO</a> sobre lleng&uuml;es en risc de desaparici&oacute;. La mateixa UNESCO estima que 463.000 persones el parlen, basant-se en dades de 2002, tot i que el cens rus de 2010 va rebaixar la xifra fins a les 325.000. Actualment viuen prop d&rsquo;un mili&oacute; i mig de persones en tota la rep&uacute;blica.<br /><br />
Andrei Perevoztxikov, activista per la conservaci&oacute; de la seva llengua i xaman de la religi&oacute; reviscolada del poble udmurt, o Udmurt Vos, opina que &ldquo;aix&ograve; es deu als processos globals que [fan que la gent] abandoni els pobles perqu&egrave; &eacute;s m&eacute;s f&agrave;cil trobar feina a la ciutat&rdquo;. Afegeix que, malgrat que &ldquo;als pobles la gent es comunica activament en udmurt&rdquo;, el nombre de parlants decreix cada any. Els llocs preferits per a migrar solen ser grans ciutats com Moscou i Sant Petersburg.<br /><br />
&ldquo;Convertir l&rsquo;udmurt en una llengua opcional a les escoles provoca que per als centres educatius sigui m&eacute;s dif&iacute;cil tenir materials&rdquo; en aquest idioma, explica Perevoztxikov. Afegeix que als anys 90 &ldquo;s&rsquo;ensenyava m&eacute;s activament l&rsquo;idioma i hi havia m&eacute;s recursos&rdquo;.<br /><br />
A m&eacute;s de la seva cultura, el poble udmurt tamb&eacute; t&eacute; la seva pr&ograve;pia religi&oacute;, que va reviure despr&eacute;s de la caiguda de la Uni&oacute; Sovi&egrave;tica amb el renaixement de les creences religioses al pa&iacute;s. Pocs udmurts &mdash;prop del 2%&mdash; s&oacute;n creients d&rsquo;aquesta fe, que es caracteritza per de&iuml;ficar la natura, el sol i altres fen&ograve;mens naturals. Algunes figures de la religi&oacute; s&oacute;n Inmar, Kyldysin i Kuaz.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/udmurtia_escut.jpg" style="width: 700px; height: 518px;" /><em>L&#39;escut de la Rep&uacute;blica d&#39;Udm&uacute;rtia&nbsp;t&eacute; l&#39;origen en tradicions locals. S&oacute;n destacats els s&iacute;mbols solars que hi apareixen, importants en les creences del poble udmurt&nbsp;/ Imatge: &Agrave;lex Bustos.</em><br /><br /><br />
Aquest conjunt de creences, com les defineix Perevoztxikov, forma part de la vida d&rsquo;unes poques persones que han recuperat part de les seves arrels. Actualment existeix un sincretisme entre l&rsquo;Udmurt Vos i el cristianisme ortodox, la religi&oacute; majorit&agrave;ria al conjunt de la Federaci&oacute; Russa.<br /><br />
Una de les bases de la creen&ccedil;a &eacute;s &ldquo;celebrar cerim&ograve;nies o festes en boscos sagrats que encara es conserven en alguns llocs d&rsquo;Udm&uacute;rtia&rdquo;, explica el xaman. Lamenta que l&rsquo;Estat rus &ldquo;no d&oacute;na suport, i fins i tot diria que obstaculitza&rdquo;, el manteniment de les tradicions dels pobles de R&uacute;ssia.<br /><br /><strong>El futur de l&rsquo;udmurt</strong><br /><br />
Tot i la davallada de parlants de l&rsquo;udmurt, Dmitri Iefr&eacute;mov, professor de la Universitat d&rsquo;Ijevsk &mdash; la capital, Ij en udmurt&mdash;, explica amb optimisme que alguns joves participen en activitats de foment de la llengua, especialment a les ciutats grans. Si b&eacute; admet que a la capital es parla poc, valora positivament la difusi&oacute; per xarxes socials que en fan els m&eacute;s joves.<br /><br />
Una de les paradoxes actuals a Udm&uacute;rtia &eacute;s que, segons explica aquest professor universitari, la gent dels pobles cada cop parla menys udmurt, mentre que a les ciutats la gent jove veu amb bons ulls dir expressions udmurtes: est&agrave; de moda. Iefr&eacute;mov conclou que tot i aquest augment de l&rsquo;inter&egrave;s, no n&rsquo;hi ha prou, ja que cada cop menys gent jove parla i ent&eacute;n l&rsquo;idioma.<br /><br />
Per a consolidar la llengua, el professor universitari assegura que &eacute;s important ensenyar-la des de la infantesa &ldquo;perqu&egrave; si l&rsquo;udmurt es perd al parvulari, &eacute;s molt, molt dif&iacute;cil recuperar-lo de nou&rdquo;.<br /><br />
Des d&rsquo;Ijevsk es mira amb certa enveja els t&agrave;tars, un altre poble del pa&iacute;s. Iefr&eacute;mov argumenta: &ldquo;Sempre han estat un exemple per a nosaltres, on la gent parla la llengua t&agrave;tara a tot arreu. Aix&ograve; es veu al carrer, o en algun tipus d&rsquo;instituci&oacute; administrativa o en algun altre edifici o esdeveniment: la gent es comunica en t&agrave;tar, molta gent el parla&rdquo;. Aquest idioma d&rsquo;origen turqu&egrave;s &eacute;s la segona llengua nacional m&eacute;s parlada a R&uacute;ssia, amb 4 milions de parlants.<br /><br />
Tot i la p&egrave;rdua d&rsquo;inter&egrave;s general, hi ha estrangers que van a Udm&uacute;rtia a aprendre l&rsquo;idioma, que forma la fam&iacute;lia finour&agrave;lica amb el fin&egrave;s, l&rsquo;hongar&egrave;s, l&rsquo;estoni&agrave; i altres lleng&uuml;es dins de R&uacute;ssia. Segons Iefr&eacute;mov, qui apr&egrave;n la llengua udmurta a la universitat local acostumen a ser estudiants de Filologia o de Pedagogia, aix&iacute; com estudiants estrangers. Alguns, explica, fins i tot arriben a parlar-la sense accent, i quan enraonen amb nadius, aquests no s&rsquo;adonen de la proced&egrave;ncia del seu interlocutor. Els anys sense pand&egrave;mia, quan poden anar a la rep&uacute;blica sense problemes, la universitat els porta als pobles perqu&egrave; puguin practicar amb gent local, ja que l&rsquo;idioma s&rsquo;hi parla m&eacute;s que no pas a la capital.<br /><br />
&ldquo;De vegades, la gent gran amb qui parlen es demana: &lsquo;Per qu&egrave; el meu n&eacute;t o la meva n&eacute;ta no estudia la llengua udmurta, i en canvi els estrangers la coneixen tan b&eacute; i v&eacute;nen a estudiar-la des de tan lluny, a milers de quil&ograve;metres de dist&agrave;ncia?&rsquo;&rdquo;, comenta Iefr&eacute;mov.<br /><br />
D&rsquo;altra banda, Perevoztxikov es reafirma en la necessitat d&rsquo;una major pres&egrave;ncia de l&rsquo;udmurt en la vida di&agrave;ria per a conservar-lo. Posa l&rsquo;exemple de la senyalitzaci&oacute; a la via p&uacute;blica: &ldquo;Els noms dels carrers s&rsquo;haurien de duplicar [en rus i udmurt]&rdquo;, assegura. Tamb&eacute; posa l&rsquo;&egrave;mfasi en els mitjans de comunicaci&oacute;, ja que dels deu mitjans de comunicaci&oacute; udmurts m&eacute;s llegits, &uacute;nicament un es pot llegir en la llengua local.<br /><br />
Un factor important que juga contra la conservaci&oacute; de les cultures minoritzades a R&uacute;ssia &eacute;s el fet que, a difer&egrave;ncia de cultures com la catalana o la corsa, no hi ha projectes pol&iacute;tics d&rsquo;abast que les promoguin o les defensin. &ldquo;Desgraciadament aix&ograve; no existeix aqu&iacute;&rdquo;, afirma Perevoztxikov. Aix&ograve; &eacute;s extensible a altres cultures com la calmuca, la t&agrave;tara o la baixk&iacute;ria.<br /></section><p class="tags">Mots clau:									  										
                        <a href="/etiqueta/ee20">ee20</a>, <a href="/etiqueta/llengua">llengua</a>, <a href="/etiqueta/llengues+minoritzades">llengües minoritzades</a>, <a href="/etiqueta/religio">religió</a>, <a href="/etiqueta/russia">Rússia</a>, <a href="/etiqueta/udmurtia">Udmúrtia</a></p><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=El poble udmurt malda per mantenir la seva cultura al bell mig de Rússia https://www.nationalia.cat/noticia/11381/el-poble-udmurt-malda-per-mantenir-la-seva-cultura-al-bell-mig-de-russia" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11381/el-poble-udmurt-malda-per-mantenir-la-seva-cultura-al-bell-mig-de-russia" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11381/el-poble-udmurt-malda-per-mantenir-la-seva-cultura-al-bell-mig-de-russia" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article><aside id="notis-relacionades" class="autors-noticies"><!--<h4 class="titol-seccio">Autor</h4>--><h4 class="titol-seccio">Autor/a</h4><div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person"><a href="autor/alex-bustos"><img src="img/200/200/28801" alt="Àlex Bustos" class="imatge-firma" /></a><meta itemprop="image" content="https://www.nationalia.cat/img/200/200/28801"><h4 itemprop="name"><a href="autor/alex-bustos">Àlex Bustos</a></h4><span itemprop="description">Periodista catal&agrave; a Moscou. Cobreix R&uacute;ssia i altres pa&iuml;sos que formaven la Uni&oacute; Sovi&egrave;tica.&nbsp;</span><div><a itemprop="sameas" href="https://twitter.com/_alexbustos" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a></div></div></aside></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					<div class="text-center">
<ins data-revive-zoneid="282" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br />
</div>
<div class="text-center">
<ins data-revive-zoneid="283" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br />
</div>

<div class="modul">
    <h3><a href="breus">Breus</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.cat/breu/11380/el-govern-de-nova-caledonia-amb-majoria-independentista-per-primer-cop-a-la-historia"><img src="imgMini/305/305/3013" alt="Els onze membres del nou govern de Nova Caledònia." class="img-responsive" /></a>
            
            <time datetime=" 17-02-2021 15:15"><span class="dia"> 17.02.2021</span> <span class="hora">15.15 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11380/el-govern-de-nova-caledonia-amb-majoria-independentista-per-primer-cop-a-la-historia">El govern de Nova Caledònia, amb majoria independentista per primer cop a la història</a></h2>
            <div class="subtitol">Samuel Hnepeune o Louis Mapou es perfilen com a primer president canac de les illes</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 12-02-2021 10:45"><span class="dia"> 12.02.2021</span> <span class="hora">10.45 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11377/detingut-a-angola-el-lider-dun-moviment-sobiranista-despres-duna-massacre-policiaca">Detingut a Angola el líder d’un moviment sobiranista després d’una massacre policíaca</a></h2>
            <div class="subtitol">Acusen de rebel·lió José Mateus Zecamutchima · Les forces de l’ordre angoleses van matar fa dues setmanes un nombre indeterminat de manifestants · L’MPPLT reclama l’autogovern de l’est del país africà</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 03-02-2021 09:45"><span class="dia"> 03.02.2021</span> <span class="hora">09.45 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11373/erdogan-a-favor-de-redactar-una-nova-constitucio-a-turquia">Erdogan, a favor de redactar una nova Constitució a Turquia </a></h2>
            <div class="subtitol">El soci de govern ultradretà del president reclama una esmena per a prohibir el partit prokurd</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 28-01-2021 13:30"><span class="dia"> 28.01.2021</span> <span class="hora">13.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11371/el-president-dalsacia-reclama-abandonar-la-regio-del-gran-est-i-recuperar-una-de-propia">El president d’Alsàcia reclama abandonar la regió del Gran Est i recuperar-una de pròpia</a></h2>
            <div class="subtitol">El primer ministre francès admet que no li “sembla” les “regions immenses” responguin a la necessitat d’una política “de proximitat”</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Butlletí</h3><p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Adreça electrònica</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Alta</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2021. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Alta</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
                    <a href="contacte">Contacte</a> | 
                    <a href="avis-legal">Avís legal</a> |
                    <a href="proteccio-de-dades">Protecció de dades</a> |
                    <a href="enllacans">Enllaça'ns</a> | 
                    <a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.cat']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.cat']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>