<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Ha augmentat gaire el suport als partits independentistes?

Lleugerament. Els dos partits independentistes han guanyat 72 escons dels 129 que hi ha al Parlament escoc&egrave;s: 64 l&rsquo;SNP i 8 els Verds...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Segon referèndum d’independència a Escòcia: horitzó 2023 o més enllà - Nationalia</title><meta property="og:title" content="Segon referèndum d’independència a Escòcia: horitzó 2023 o més enllà" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11396/segon-referendum-dindependencia-a-escocia-horitzo-2023-o-mes-enlla" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Ha augmentat gaire el suport als partits independentistes?

Lleugerament. Els dos partits independentistes han guanyat 72 escons dels 129 que hi ha al Parlament escoc&egrave;s: 64 l&rsquo;SNP i 8 els Verds." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28818" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="15-5-2021" title="Dissabte, 15 de maig 2021">Dissabte, 15 de maig 2021</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">Informació internacional - Nacions i pobles sense estat i diversitat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li class="active">Notícies</li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">Segon referèndum d’independència a Escòcia: horitzó 2023 o més enllà</h1><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 11-05-2021 12:00"><span class="dia"> 11.05.2021</span><span class="hora">12.00h</span></time>
                                &nbsp;<span></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Segon referèndum d’independència a Escòcia: horitzó 2023 o més enllà https://www.nationalia.cat/noticia/11396/segon-referendum-dindependencia-a-escocia-horitzo-2023-o-mes-enlla" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11396/segon-referendum-dindependencia-a-escocia-horitzo-2023-o-mes-enlla" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11396/segon-referendum-dindependencia-a-escocia-horitzo-2023-o-mes-enlla" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/nicola_sturgeon_2021.jpeg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/3027" alt="Nicola Sturgeon." class="img-responsive" /></a><figcaption>Nicola Sturgeon. <em>Autor/a: SNP</em></figcaption></figure></header><section class="noticia-cos"><strong>La vict&ograve;ria de l&rsquo;SNP i el refor&ccedil;ament de la majoria absoluta dels partits independentistes a les eleccions d&rsquo;aquest 6 de maig al Parlament escoc&egrave;s d&oacute;na m&eacute;s for&ccedil;a a la reivindicaci&oacute; del govern d&rsquo;Esc&ograve;cia per a la celebraci&oacute; d&rsquo;un segon refer&egrave;ndum d&rsquo;autodeterminaci&oacute;. Per&ograve; la negativa del govern brit&agrave;nic a negociar i l&rsquo;amena&ccedil;a de la judicialitzaci&oacute; de l&rsquo;afer fan poc plausible una votaci&oacute; a curt termini.<br /></strong><br /><br /><strong>Ha augmentat gaire el suport als partits independentistes?</strong><br /><br />
Lleugerament. Els dos partits independentistes <a href="https://en.wikipedia.org/wiki/2021_Scottish_Parliament_election">han guanyat</a> 72 escons dels 129 que hi ha al Parlament escoc&egrave;s: 64 l&rsquo;SNP i 8 els Verds. El 2016, en van aconseguir tres menys: 69 (63+6). En percentatge de vot, tamb&eacute; han crescut: el 2016, el conjunt de partits independentistes van aconseguir el 47% dels vots a l&rsquo;urna de districtes i el 49% a la regional. Ara, els percentatges han estat respectivament del 49% i del 51%.<br /><br /><strong>Qu&egrave; ha dit la primera ministra escocesa?</strong><br /><br />
Nicola Sturgeon ha afirmat que, a la llum dels resultats, la q&uuml;esti&oacute; ja no &eacute;s si el refer&egrave;ndum es far&agrave;, sin&oacute; quan. El viceprimer ministre, John Swinney, <a href="https://www.scotsman.com/health/coronavirus/scotland-will-be-ready-for-independence-referendum-once-covid-pandemic-stable-says-john-swinney-3230518">ha especificat</a> que Esc&ograve;cia estar&agrave; &ldquo;llesta&rdquo; per a la votaci&oacute; un cop la situaci&oacute; de la pand&egrave;mia sigui &ldquo;estable&rdquo; i la prevalen&ccedil;a del virus estigui &ldquo;continguda&rdquo;, cosa que segons els c&agrave;lculs del govern escoc&egrave;s podria passar el 2022 com a molt aviat. <a href="https://issuu.com/hinksbrandwise/docs/04_15_snp_manifesto_2021___a4_document?mode=window">El programa de l&rsquo;SNP</a> recull el comprom&iacute;s de fer-lo durant &ldquo;la primera meitat de la legislatura&rdquo;, &eacute;s a dir, abans de final de 2023.<br /><br /><strong>I ho podr&agrave; fer?</strong><br /><br />
Hores d&rsquo;ara, no ho sap ning&uacute;. El primer ministre brit&agrave;nic, Boris Johnson, ha insistit que no donar&agrave; perm&iacute;s per al refer&egrave;ndum i en alguna ocasi&oacute; ha dit que, segons el seu parer, no se n&rsquo;hauria de fer cap <a href="https://www.scotsman.com/news/uk-news/scottish-independence-referendum-snp-roadmap-second-referendum-explained-and-does-it-need-westminster-approval-3112258">fins al 2045</a>. Aix&ograve;, en teoria, allunya la possibilitat que es pugui acordar un refer&egrave;ndum com es va fer el 2011 entre els llavors primers ministres Alex Salmond i David Cameron.<br /><br /><strong>El govern d&rsquo;Esc&ograve;cia pot cercar llavors un refer&egrave;ndum unilateral?</strong><br /><br />
Sense acord, Sturgeon diu que igualment dur&agrave; al Parlament escoc&egrave;s una Llei del refer&egrave;ndum que, previsiblement, preveur&agrave; una votaci&oacute; amb la mateixa pregunta que el 2014: &ldquo;Esc&ograve;cia hauria de ser un pa&iacute;s independent?&rdquo;. Aqu&iacute; s&rsquo;obren dos escenaris. El primer, que el govern brit&agrave;nic porti la llei al Tribunal Suprem del Regne Unit, i que siguin els jutges qui decideixin si el refer&egrave;ndum es pot fer. Aix&ograve; allargaria els terminis &mdash;i, potser, podria afavorir una entesa entre ambd&oacute;s governs mentrestant. El segon, que Londres se n&rsquo;inhibeixi: despr&eacute;s de la vict&ograve;ria de l&rsquo;SNP, el ministre de l&rsquo;Oficina del Gabinet del govern brit&agrave;nic, Michael Gove, <a href="https://www.dailyrecord.co.uk/news/politics/michael-gove-dodges-questions-boris-24069914">ha dit</a> que l&rsquo;executiu no duria una eventual llei escocesa del refer&egrave;ndum als tribunals. Qu&egrave; vol dir? Londres podria cercar simplement d&rsquo;ignorar la convocat&ograve;ria i deixar el refer&egrave;ndum sense campanya del &ldquo;no&rdquo;, cosa que probablement abocaria la consulta al frac&agrave;s.<br /><br /><strong>Qu&egrave; diuen les enquestes actualment?</strong><br /><br />
Hi ha hagut <a href="https://en.wikipedia.org/wiki/Opinion_polling_on_Scottish_independence">for&ccedil;a igualtat</a> entre partidaris i detractors de la independ&egrave;ncia des que va comen&ccedil;ar 2021. Els resultats de les enquestes varien de mes en mes, i la majoria coincideixen que ara mateix els indecisos decantarien el resultat cap a un cant&oacute; o l&rsquo;altre. Tanmateix, el valor d&rsquo;aquestes enquestes &eacute;s relatiu, at&egrave;s que ning&uacute; &mdash;ni tan sols el govern escoc&egrave;s&mdash; no preveu que la q&uuml;esti&oacute; es pugui resoldre a curt termini.<br /><br /><strong>Fins quan es pot arrossegar el debat?</strong><br /><br />
&Eacute;s del tot impossible que es voti el 2021 i molt improbable que la data sigui 2022. Aix&ograve; porta la q&uuml;esti&oacute; a 2023 com a molt aviat, i dependr&agrave; del curs dels esdeveniments: judicialitzaci&oacute; o no del proc&eacute;s, canvis de prioritats o de perspectives en el govern brit&agrave;nic que puguin afavorir un acord per al refer&egrave;ndum... Tot plegat podria &mdash;malgrat el que digui el programa de l&rsquo;SNP&mdash; ajornar la q&uuml;esti&oacute; fins a 2024 o m&eacute;s enll&agrave;, despr&eacute;s de les seg&uuml;ents eleccions brit&agrave;niques.<br /><br />
Val la pena recordar, per exemple, que entre l&rsquo;acord Cameron-Salmond i la celebraci&oacute; del primer refer&egrave;ndum d&rsquo;independ&egrave;ncia van passar dos anys, i que les campanyes a favor i en contra de la independ&egrave;ncia van estar actives durant 27 mesos. Sembla improbable, aix&iacute;, que passessin molt menys de dos anys entre un eventual llum verd &mdash;vingu&eacute;s d&rsquo;on vingu&eacute;s&mdash; al refer&egrave;ndum i la seva celebraci&oacute;.<br /></section><p class="tags">Mots clau:									  										
                        <a href="/etiqueta/boris+johnson">Boris Johnson</a>, <a href="/etiqueta/escocia">Escòcia</a>, <a href="/etiqueta/nicola+sturgeon">Nicola Sturgeon</a>, <a href="/etiqueta/referendum">referèndum</a>, <a href="/etiqueta/referendum+dindependencia">referèndum dindependència</a>, <a href="/etiqueta/regne+unit">Regne Unit</a>, <a href="/etiqueta/snp">SNP</a></p><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Segon referèndum d’independència a Escòcia: horitzó 2023 o més enllà https://www.nationalia.cat/noticia/11396/segon-referendum-dindependencia-a-escocia-horitzo-2023-o-mes-enlla" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11396/segon-referendum-dindependencia-a-escocia-horitzo-2023-o-mes-enlla" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11396/segon-referendum-dindependencia-a-escocia-horitzo-2023-o-mes-enlla" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article><aside id="notis-relacionades" class="autors-noticies"><h4 class="titol-seccio">Notícies relacionades</h4><ul><li><a href="https://www.nationalia.cat/noticia/11372/laposta-renovada-del-govern-escoces-per-la-independencia-algunes-dades-de-context"><img src="imgMini/185/185/3005" class="img-responsive"><span class="data">29.01.2021.</span><h5 class="titol">L’aposta renovada del govern escocès per la independència: algunes dades de context</h5></a></li><li><a href="https://www.nationalia.cat/opinio/11285/el-brexit-angles-i-el-futur-de-la-unio"><img src="imgMini/185/185/2932" class="img-responsive"><span class="data">29.01.2020.</span><h5 class="titol">El Brexit anglès i el futur de la unió</h5></a></li><li><a href="https://www.nationalia.cat/breu/11278/escocia-demana-poders-per-a-un-segon-referendum-i-londres-insisteix-que-seria-una-distracc"><img src="imgMini/185/185/2926" class="img-responsive"><span class="data">20.12.2019.</span><h5 class="titol">Escòcia demana poders per a un segon referèndum i Londres insisteix que seria una “distracció perjudicial”</h5></a></li></ul></aside></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Escòcia</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>5.463.300 habitants (estimació 2019)</dd>
							
							
							<dt>Superfície</dt>
								<dd>78.772 km²</dd>
							
							
							<dt>Institucions</dt>
								<dd>Govern escocès, Parlament escocès</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Edinburg (capital), Glasgow, Dundee, Perth, Aberdeen</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Regne Unit de la Gran Bretanya i Irlanda del Nord</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>gaèlic escocès i scots</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>anglès i gaèlic escocès</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>Cristiana protestant presbiteriana (majoritària) cristiana catòlica (minoritària)</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>30 de novembre (dia de Sant Andreu)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/14/escocia">Fitxa completa</a>
							</footer>
						</div>
						
					<div class="text-center">
<ins data-revive-zoneid="282" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br />
</div>
<div class="text-center">
<ins data-revive-zoneid="283" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br />
</div>

<div class="modul">
    <h3><a href="breus">Breus</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.cat/breu/11397/diguens-que-nopines-del-diari-i-com-el-podem-millorar"><img src="imgMini/305/305/3028" alt="" class="img-responsive" /></a>
            
            <time datetime=" 14-05-2021 08:15"><span class="dia"> 14.05.2021</span> <span class="hora">08.15 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11397/diguens-que-nopines-del-diari-i-com-el-podem-millorar">Digue’ns què n’opines del diari i com el podem millorar!</a></h2>
            											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 07-05-2021 16:30"><span class="dia"> 07.05.2021</span> <span class="hora">16.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11395/quatre-activistes-i-regidors-de-hong-kong-a-preso-despres-dhaver-participat-en-una-commemo">Quatre activistes i regidors de Hong Kong, a presó després d’haver participat en una commemoració de Tiananmen</a></h2>
            <div class="subtitol">Dos dels condemnats havien estat dirigents d’un partit favorable a l’autogovern de la ciutat</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 30-04-2021 11:15"><span class="dia"> 30.04.2021</span> <span class="hora">11.15 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11394/sense-progressos-a-les-converses-de-xipre-despres-que-les-autoritats-turcoxipriotes-aposti">Sense progressos a les converses de Xipre després que les autoritats turcoxipriotes apostin per la partició</a></h2>
            <div class="subtitol">El govern d’Ankara dóna suport a la divisió de l’illa</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 15-04-2021 10:00"><span class="dia"> 15.04.2021</span> <span class="hora">10.00 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11392/discussio-sobre-la-data-del-tercer-referendum-dindependencia-de-nova-caledonia">Discussió sobre la data del tercer referèndum d’independència de Nova Caledònia</a></h2>
            <div class="subtitol">El bloc sobiranista vol esgotar els terminis mentre que l’unionista demana que es voti tan aviat com es pugui</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Butlletí</h3><p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Adreça electrònica</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Alta</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2021. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Alta</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
                    <a href="contacte">Contacte</a> | 
                    <a href="avis-legal">Avís legal</a> |
                    <a href="proteccio-de-dades">Protecció de dades</a> |
                    <a href="enllacans">Enllaça'ns</a> | 
                    <a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.cat']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.cat']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>