<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Qu&egrave; &eacute;s el Karakalpakistan?

El Karakalpakistan &eacute;s una rep&uacute;blica formalment aut&ograve;noma dins de l&rsquo;Uzbekistan. Ocupa 166.000 quil&ograve;metres quadrats: tot el ter&ccedil; nord-occidental d&rsquo;aquest estat de l&rsquo;&Agrave;sia Central...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Què és el Karakalpakistan i què hi està passant? - Nationalia</title><meta property="og:title" content="Què és el Karakalpakistan i què hi està passant?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/noticia/11492/que-es-el-karakalpakistan-i-que-hi-esta-passant" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Qu&egrave; &eacute;s el Karakalpakistan?

El Karakalpakistan &eacute;s una rep&uacute;blica formalment aut&ograve;noma dins de l&rsquo;Uzbekistan. Ocupa 166.000 quil&ograve;metres quadrats: tot el ter&ccedil; nord-occidental d&rsquo;aquest estat de l&rsquo;&Agrave;sia Central." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28958" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="9-7-2022" title="Dissabte, 9 de juliol 2022">Dissabte, 9 de juliol 2022</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">Informació internacional - Nacions i pobles sense estat i diversitat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li><li><a href="dossiers/informes">Informes</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="noticies">Notícies</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/noticies/conflictes-violents">Conflictes violents</a>, <a href="/noticies/moviments-civics">Moviments cívics</a>, <a href="/noticies/partits-i-sindicats">Partits i sindicats</a>, <a href="/noticies/politica-i-institucions">Política i institucions</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">Notícia</h4><h1 class="titol-int">Què és el Karakalpakistan i què hi està passant?</h1><h2 class="subtitol-int">Milers de persones protesten a la república centreasiàtica contra els plans de l’Uzbekistan de retirar-li el dret de secessió</h2><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 04-07-2022 13:15"><span class="dia"> 04.07.2022</span><span class="hora">13.15h</span></time>
                                &nbsp;<span></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Què és el Karakalpakistan i què hi està passant? https://www.nationalia.cat/noticia/11492/que-es-el-karakalpakistan-i-que-hi-esta-passant" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11492/que-es-el-karakalpakistan-i-que-hi-esta-passant" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11492/que-es-el-karakalpakistan-i-que-hi-esta-passant" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/karakalpakstan_2022_protest.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/3116" alt="Manifestants a Nukus l'1 de juliol de 2022 amb banderes del Karakalpakistan." class="img-responsive" /></a><figcaption>Manifestants a Nukus l'1 de juliol de 2022 amb banderes del Karakalpakistan. <em>Autor/a: Makan.uz @ Telegram</em></figcaption></figure></header><section class="noticia-cos"><strong>Les protestes a la rep&uacute;blica del Karakalpakistan han agafat per sorpresa a la majoria d&rsquo;analistes de l&rsquo;antic espai sovi&egrave;tic de l&rsquo;&Agrave;sia Central. S&rsquo;hi han reportat 18 v&iacute;ctimes mortals i m&eacute;s de 1.000 ferits despr&eacute;s de dies d&rsquo;enfrontaments entre manifestants i forces de seguretat. Al centre de l&rsquo;agitaci&oacute; hi ha la proposta de les autoritats uzbekes d&rsquo;eliminar el dret constitucional del Karakalpakistan a la secessi&oacute;.<br /></strong><br /><br /><strong>Qu&egrave; &eacute;s el Karakalpakistan?</strong><br /><br />
El Karakalpakistan &eacute;s una rep&uacute;blica formalment aut&ograve;noma dins de l&rsquo;Uzbekistan. Ocupa 166.000 quil&ograve;metres quadrats: tot el ter&ccedil; nord-occidental d&rsquo;aquest estat de l&rsquo;&Agrave;sia Central. T&eacute; una poblaci&oacute; d&rsquo;uns 2 milions d&rsquo;habitants, formada m&eacute;s o menys a ter&ccedil;os iguals per karakalpaks, uzbeks i kazakhs. Els karakalpaks s&oacute;n un poble de llengua turquesa i religi&oacute; musulmana sunnita que es concentren sobretot al curs baix del riu Amudari&agrave; i a l&rsquo;antiga ribera meridional del mar d&rsquo;Aral, abans que aquest s&rsquo;assequ&eacute;s gaireb&eacute; completament.<br /><br /><strong>Des de quan &eacute;s una rep&uacute;blica?</strong><br /><br />
El Karakalpakistan va constituir-se com a &oacute;blast aut&ograve;nom dins de la Uni&oacute; Sovi&egrave;tica el 1925. Va ser elevat a la categoria de rep&uacute;blica socialista sovi&egrave;tica aut&ograve;noma &mdash;el segon grau de l&rsquo;ordenament sovi&egrave;tic, nom&eacute;s per sota de les rep&uacute;bliques de la uni&oacute;&mdash; el 1932. El 1936 va ser integrada a l&rsquo;Uzbekistan, preservant-ne l&rsquo;autonomia. Quan l&rsquo;Uzbekistan es va independitzar de l&rsquo;URSS el 1991, el Karakalpakistan va romandre dins de les fronteres uzbekes.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/karakalpakistan.png" style="width: 700px; height: 463px;" /><br /><br /><br /><strong>Quines s&oacute;n les seves atribucions?</strong><br /><br />
El Karakalpakistan <a href="http://en.scienceph.ru/f/science_and_world_no_5_33_may_vol_iii.pdf#page=10">t&eacute; els seus propis govern, tribunals i parlament</a> (el Joqargy Ken&rsquo;es), que aprova lleis per a la rep&uacute;blica de manera aut&ograve;noma. D&rsquo;acord amb la <a href="https://www.un.int/uzbekistan/uzbekistan/constitution-republic-uzbekistan">Constituci&oacute; de l&rsquo;Uzbekistan de 1992</a>, el Karakalpakistan &eacute;s una &ldquo;rep&uacute;blica sobirana&rdquo; amb la seva pr&ograve;pia constituci&oacute; i, atenci&oacute;, amb &ldquo;el dret de separar-se de la Rep&uacute;blica de l&rsquo;Uzbekistan sobre la base d&rsquo;un refer&egrave;ndum nacional celebrat pel poble del Karakalpakistan&rdquo;. La majoria d&rsquo;analistes especialitzats en l&rsquo;&Agrave;sia Central coincideixen a assenyalar que aquest dret &eacute;s inaplicable actualment, at&egrave;s el grau d&rsquo;autoritarisme de l&rsquo;Estat uzbek.<br /><br /><strong>Per qu&egrave; protesta la gent ara?</strong><br /><br />
Les protestes populars &mdash;que han congregat milers de persones, <a href="https://twitter.com/Peter__Leonard/status/1543345628360622084">com es veu en aquest v&iacute;deo</a>&mdash; han esclatat quatre dies despr&eacute;s que el president de l&rsquo;Uzbekistan, Shavkhat Mirziyoyev, <a href="https://www.rferl.org/a/uzbekistan-karakalpakstan-no-right-secede/31918310.html">anunci&eacute;s</a> una s&egrave;rie de canvis en la Constituci&oacute; del pa&iacute;s, entre d&rsquo;altres amb l&rsquo;objectiu de perpetuar-se en el poder. Les esmenes previstes tamb&eacute; inclo&iuml;en l&rsquo;anul&middot;laci&oacute; de la consideraci&oacute; del Karakalpakistan com a rep&uacute;blica sobirana i del seu dret a la secessi&oacute;. La magnitud de la protesta tamb&eacute; <a href="https://eurasianet.org/uzbekistans-new-constitution-more-for-mirziyoyev-less-for-karakalpakstan">estaria connectada</a> amb la detenci&oacute; de l&rsquo;advocat karakalpak Dauletmurat Tazhimuratov, qui hauria denunciat p&uacute;blicament les intencions de Mirziyoyev. Les protestes poden ser alhora &mdash;i &eacute;s complicat d&rsquo;assegurar-ho, at&egrave;s el limitat flux d&rsquo;informaci&oacute; que surt de la rep&uacute;blica&mdash; una expressi&oacute; genu&iuml;na de rebuig a la p&egrave;rdua d&rsquo;autonomia del Karakalpakistan i un esclat de r&agrave;bia per les dif&iacute;cils condicions de vida en aquella rep&uacute;blica, castigada durant d&egrave;cades per les conseq&uuml;&egrave;ncies econ&ograve;miques, socials i sanit&agrave;ries de l&rsquo;assecament del mar d&rsquo;Aral.<br /><br /><strong>Quina ha estat la reacci&oacute; del govern uzbek?</strong><br /><br />
La primera reacci&oacute; va ser enviar les forces de l&rsquo;ordre a sufocar les protestes a la capital del Karakalpakistan, Nukus. Despr&eacute;s van esclatar xocs violents. Manifestants i forces de seguretat s&rsquo;han acusat m&uacute;tuament d&rsquo;haver emprat la viol&egrave;ncia, <a href="https://twitter.com/joannalillis/status/1543193962663526401">en mig d&rsquo;una apagada informativa</a> i de restriccions en l&rsquo;&uacute;s d&rsquo;internet i de la telefonia. Veient que la situaci&oacute; podia escapar-se-li de les mans, Mirziyoyev <a href="https://eurasianet.org/uzbekistan-president-backtracks-on-constitution-to-defuse-karakalpakstan-tension">va anunciar</a> el 2 de juliol que prenia en consideraci&oacute; el missatge dels manifestants i que no tocaria els articles de la Constituci&oacute; relatius al Karakalpakistan. Ara b&eacute;, el dirigent uzbek tamb&eacute; <a href="https://www.theguardian.com/world/2022/jul/04/uzbekistan-regional-state-of-emergency-deadly-unrest-karakalpakstan-autonomy">ha decretat</a> l&rsquo;estat d&rsquo;emerg&egrave;ncia al Karakalpakistan per a un per&iacute;ode d&rsquo;un mes i les autoritats uzbekes han fet circular la narrativa d&rsquo;un suposat intent estranger de desestabilitzar el pa&iacute;s.<br /><br /><strong>Hi ha v&iacute;ctimes?</strong><br /><br />
S&iacute;. El fiscal general de l&rsquo;Uzbekistan <a href="https://www.rferl.org/a/uzbek-president-fatalities-karakalpakstan-protests/31926986.html">parla de 18 morts</a> i el mateix Mirziyoyev <a href="https://www.dw.com/en/uzbekistan-fatalities-reported-after-protests-in-karakalpakstan-province/a-62340514">ha adm&egrave;s</a> que hi ha v&iacute;ctimes mortals, segons ell tant entre els manifestants com entre els membres de les forces de seguretat. Les autoritats aut&ograve;nomes del Karakalpakistan <a href="https://www.bbc.com/news/world-asia-62032801">afirmen</a> que els hospitals estan plens de persones ferides, possiblement m&eacute;s d&rsquo;un miler. La Gu&agrave;rdia Nacional &mdash;un cos militar de l&rsquo;Uzbekistan&mdash; ha reportat la detenci&oacute; de 516 persones.<br /></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Què és el Karakalpakistan i què hi està passant? https://www.nationalia.cat/noticia/11492/que-es-el-karakalpakistan-i-que-hi-esta-passant" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11492/que-es-el-karakalpakistan-i-que-hi-esta-passant" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11492/que-es-el-karakalpakistan-i-que-hi-esta-passant" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"><i class="ss-print"></i><span>Imprimeix</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span>Envia a un amic</span></a></li></ul></footer></article></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
<div class="modul">
    <h3><a href="breus">Breus</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.cat/breu/11490/una-canco-en-gallec-a-la-final-de-leurovisio-de-la-musica-composta-amb-intelligencia-artif"><img src="imgMini/305/305/3115" alt="" class="img-responsive" /></a>
            
            <time datetime=" 21-06-2022 13:45"><span class="dia"> 21.06.2022</span> <span class="hora">13.45 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11490/una-canco-en-gallec-a-la-final-de-leurovisio-de-la-musica-composta-amb-intelligencia-artif">Una cançó en gallec, a la final de l’Eurovisió de la música composta amb intel·ligència artificial</a></h2>
            <div class="subtitol">‘Ai-lalelo’ és un homenatge a les dones de Galícia</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 17-06-2022 10:30"><span class="dia"> 17.06.2022</span> <span class="hora">10.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11488/135.000-rohingyes-romanen-en-detencio-arbitraria-i-indefinida-en-camps-a-birmania-des-de-f">135.000 rohingyes romanen en detenció “arbitrària i indefinida” en camps a Birmània des de fa 10 anys</a></h2>
            <div class="subtitol">HRW denuncia que la política de les autoritats és constitutiva de “crims contra la humanitat”</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 15-06-2022 10:45"><span class="dia"> 15.06.2022</span> <span class="hora">10.45 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11486/xocs-violents-entre-la-policia-de-tanzania-i-les-comunitats-massais">Xocs violents entre la policia de Tanzània i les comunitats massais</a></h2>
            <div class="subtitol">El govern vol expulsar 70.000 persones de les seves terres per a fer-hi una reserva</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 14-06-2022 10:30"><span class="dia"> 14.06.2022</span> <span class="hora">10.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11485/la-majoria-de-diputats-nord-irlandesos-rebutgen-lintent-de-londres-dalterar-el-protocol-di">La majoria de diputats nord-irlandesos rebutgen l’intent de Londres d’alterar el Protocol d’Irlanda del Nord</a></h2>
            <div class="subtitol">Sinn Féin, SDLP i Partit de l’Aliança retreuen en una carta a Boris Johnson el gir del govern britànic · Cap diputat unionista dóna suport a la missiva</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Butlletí</h3><p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Adreça electrònica</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Alta</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2022. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Alta</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
                    <a href="contacte">Contacte</a> | 
                    <a href="avis-legal">Avís legal</a> |
                    <a href="proteccio-de-dades">Protecció de dades</a> |
                    <a href="enllacans">Enllaça'ns</a> | 
                    <a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.cat']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.cat']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>