<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="El punt de partida

Moltes persones desconeixen, fins i tot a Ast&uacute;ries, el veritable motiu pel qual l&rsquo;asturi&agrave; no es va declarar com a oficial en l&rsquo;Estatut d&rsquo;Autonomia d&rsquo;Ast&uacute;ries (EAA) durant la seva redacci&oacute; i aprovaci&oacute; en els primers anys 80...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>L’oficialitat de l’asturià, aquest cop sí? - Nationalia</title><meta property="og:title" content="L’oficialitat de l’asturià, aquest cop sí?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/opinio/11065/loficialitat-de-lasturia-aquest-cop-si" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="El punt de partida

Moltes persones desconeixen, fins i tot a Ast&uacute;ries, el veritable motiu pel qual l&rsquo;asturi&agrave; no es va declarar com a oficial en l&rsquo;Estatut d&rsquo;Autonomia d&rsquo;Ast&uacute;ries (EAA) durant la seva redacci&oacute; i aprovaci&oacute; en els primers anys 80." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28280" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=3" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=3" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline"><li class="facebook"><a title="Facebook" href="https://www.facebook.com/Nationalia"><span class="picto-social c-facebook"></span></a></li><li class="twitter"><a title="Twitter" href="https://twitter.com/Nationalia"><span class="picto-social c-twitter"></span></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
										</button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="5-2-2018" title="Dilluns, 5 de febrer 2018">Dilluns, 5 de febrer 2018</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div>		<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>						
						<li class="active"><a href="opinions">Opinió i anàlisi</a></li>						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Opinió</h4>
								<h1 class="titol-int">L’oficialitat de l’asturià, aquest cop sí?</h1>
								
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 05-02-2018 11:30"><span class="dia"> 05.02.2018</span> <span class="hora">11.30 h</span></time>
										&nbsp;<span><a href="autor/xose-candel">Xosé Candel</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=L’oficialitat de l’asturià, aquest cop sí? https://www.nationalia.cat/opinio/11065/loficialitat-de-lasturia-aquest-cop-si" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/opinio/11065/loficialitat-de-lasturia-aquest-cop-si" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/opinio/11065/loficialitat-de-lasturia-aquest-cop-si" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/opionions/proyectu_2018_asturianu.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2715" alt="Captura del vídeo que Proyectu 2018 ha enregistrat per explicar la seva proposta: http://www.exunta.org/content/vidiu-proyectu-2018" class="img-responsive" />
									</a>
									<figcaption>Captura del vídeo que Proyectu 2018 ha enregistrat per explicar la seva proposta: http://www.exunta.org/content/vidiu-proyectu-2018 <em>Autor/a: Proyectu 2018</em></figcaption>										
								</figure>
								
							</header>
							<section class="noticia-cos">
								
									<strong><span data-offset-key="d2il5-0-0"><span data-text="true">Diuen els defensors de l&rsquo;oficialitat de l&#39;asturi&agrave; que mai no s&rsquo;havien donat unes circumst&agrave;ncies tan favorables per a aconseguir-la. La </span></span><span contentstate="q { &quot;entityMap&quot;: undefined, &quot;blockMap&quot;: OrderedMap { &quot;d2il5&quot;: s { &quot;key&quot;: &quot;d2il5&quot;, &quot;type&quot;: &quot;unstyled&quot;, &quot;text&quot;: &quot;Diuen els defensors de l’oficialitat de l'asturià que mai no s’havien donat unes circumstàncies tan favorables per a aconseguir-la. La Xunta pola Defensa de la Llingua Asturiana, mitjançant el seu Proyectu 2018, considera factible que aquest mateix any s’iniciï el procediment per esmenar l’Estatut d'Autonomia amb el suport de diversos partits i establir-hi la cooficialitat de l’asturià i del gallec asturià. Quin ha estat el recorregut de la proposta? Quins suports ha aconseguit? En quin punt es troba el procediment parlam? Xosé Candel, coordinador de Proyectu 2018, ho analitza en aquest article.&quot;, &quot;characterList&quot;: List [ p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: &quot;1&quot; }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null }, p { &quot;style&quot;: OrderedSet {}, &quot;entity&quot;: null } ], &quot;depth&quot;: 0, &quot;data&quot;: Map {} } }, &quot;selectionBefore&quot;: m { &quot;anchorKey&quot;: &quot;d2il5&quot;, &quot;anchorOffset&quot;: 530, &quot;focusKey&quot;: &quot;d2il5&quot;, &quot;focusOffset&quot;: 530, &quot;isBackward&quot;: false, &quot;hasFocus&quot;: true }, &quot;selectionAfter&quot;: m { &quot;anchorKey&quot;: &quot;d2il5&quot;, &quot;anchorOffset&quot;: 527, &quot;focusKey&quot;: &quot;d2il5&quot;, &quot;focusOffset&quot;: 527, &quot;isBackward&quot;: false, &quot;hasFocus&quot;: true } }" data-offset-key="d2il5-1-0" decoratedtext="Xunta pola Defensa de la Llingua Asturiana" entitykey="1" offsetkey="d2il5-1-0" spellcheck="false"><span data-offset-key="d2il5-1-0"><span data-text="true">Xunta pola Defensa de la Llingua Asturiana</span></span></span><span data-offset-key="d2il5-2-0"><span data-text="true">, mitjan&ccedil;ant el seu Proyectu 2018, considera factible que aquest mateix any s&rsquo;inici&iuml; el procediment per esmenar l&rsquo;Estatut d&#39;Autonomia amb el suport de diversos partits i establir-hi la cooficialitat de l&rsquo;asturi&agrave; i del gallec asturi&agrave;. Quin ha estat el recorregut de la proposta? Quins suports ha aconseguit? En quin punt es troba el procediment parlamentari? Xos&eacute; Candel, coordinador de Proyectu 2018, ho analitza en aquest article.</span></span></strong><br /><br />
								
								<strong>El punt de partida</strong><br />
<br />
Moltes persones desconeixen, fins i tot a Ast&uacute;ries, el veritable motiu pel qual l&rsquo;asturi&agrave; no es va declarar com a oficial en l&rsquo;Estatut d&rsquo;Autonomia d&rsquo;Ast&uacute;ries (EAA) durant la seva redacci&oacute; i aprovaci&oacute; en els primers anys 80. Pel relat d&rsquo;alguns protagonistes i testimonis d&rsquo;aquell moment hist&ograve;ric, una barreja de prejudicis i autoodi va fer valer el seu poder i van impedir que se li reconegu&eacute;s a l&rsquo;asturi&agrave; el car&agrave;cter de llengua pr&ograve;pia d&rsquo;Ast&uacute;ries, frustrant l&rsquo;aspiraci&oacute; leg&iacute;tima a l&rsquo;oficialitat. Des de 1981 que patim aquesta excepcionalitat gaireb&eacute; &uacute;nica (<em>antihonor</em> que compartim amb els parlants d&rsquo;aragon&egrave;s) d&rsquo;expressar-nos en una llengua no oficial a l&rsquo;Estat espanyol.<br />
<br />
Tot i l&rsquo;aprovaci&oacute;, el 1998, de la Llei d&rsquo;&Uacute;s i Promoci&oacute; de l&rsquo;Asturi&agrave;, el reconeixement legal no va m&eacute;s enll&agrave; de la visi&oacute; de la llengua com a patrimoni cultural, obviant-la com a font de drets dels parlants.<br />
<br />
<h4 class="destacat">Una barreja de prejudicis i autoodi va impedir l’oficialitat fa més de 30 anys. De resultes, la vida en asturià es veu dificultada —gairebé podríem dir impossibilitada— a Astúries</h4>Aquesta manca de drets reconeguts es tradueix en dificultats per estudiar l&rsquo;asturi&agrave; o en asturi&agrave; en tots els nivells educatius, manca de reconeixement professional del professorat, impossibilitat de desenvolupament d&rsquo;una ind&uacute;stria cultural i audiovisual associada a la llengua pr&ograve;pia, marginaci&oacute; de la creaci&oacute; liter&agrave;ria, musical i art&iacute;stica en general... En definitiva, la vida en asturi&agrave; es veu dificultada &mdash;gaireb&eacute; podr&iacute;em dir impossibilitada&mdash; a Ast&uacute;ries.<br />
<br />
La Llei d&rsquo;&Uacute;s i Promoci&oacute; de l&rsquo;Asturi&agrave; es va aprovar en el seu dia amb una Xunta Xeneral (Parlament asturi&agrave;) molt dividida, i no va servir per resoldre els problemes derivats del conflicte ling&uuml;&iacute;stic. No va ser una eina v&agrave;lida per als objectius que es marcaven en el seu pre&agrave;mbul. I ara es pot donar per amortitzada, superada per la normativa europea sobre lleng&uuml;es minoritzades, per l&rsquo;aparici&oacute; de la r&agrave;dio i televisi&oacute; auton&ograve;miques, per les lleis educatives, nous i de rang superior, o justament per l&rsquo;aparici&oacute; de dispositius tecnol&ograve;gics i altres canals de comunicaci&oacute; que ni se somiaven el 1998. De fet, nom&eacute;s l&rsquo;enarboren avui dia com a escut alguns sectors contraris a l&rsquo;oficialitat.<br />
<br />
<strong>Precedents</strong><br />
<br />
L&rsquo;article 56 de l&rsquo;EAA estableix el mecanisme per a la seva reforma: la idea ha de partir del consell de govern o d&rsquo;una quarta part dels diputats i diputades (12 d&rsquo;un total de 45) i la proposta ha de ser aprovada per una majoria qualificada de tres cinquenes parts de la cambra (27 de 45).<br />
<br />
L&rsquo;EAA ja s&rsquo;ha reformat almenys en tres ocasions (1991, 1994 i 1999), per la qual cosa no es tracta de res dif&iacute;cil ni traum&agrave;tic per a Ast&uacute;ries. Aix&ograve; s&iacute;, en tots els casos la iniciativa va correspondre al Consell de Govern i el tr&agrave;mit va ser d&rsquo;unes poques setmanes.<br />
<br />
<strong>El germen</strong><br />
<br />
La idea d&rsquo;aquest salt al pla institucional de la reclamaci&oacute; de l&rsquo;oficialitat va sorgir arran del resultat de les eleccions auton&ograve;miques de 2015. Per primera vegada en 35 anys d&rsquo;autonomia es donaven dues circumst&agrave;ncies que ens feien ser optimistes ja llavors:<br />
<br />
Una, que podia iniciar-se un proc&eacute;s de reforma de l&rsquo;EAA a iniciativa d&rsquo;una quarta part de la cambra sense necessitar per a aix&ograve; el suport de cap dels dos partits majoritaris fins al moment (PP i PSOE)<br />
<br />
I dues, que era possible aconseguir que la modificaci&oacute; fos aprovada sense la concurr&egrave;ncia simult&agrave;nia d&rsquo;aquests dos partits, o el que &eacute;s el mateix, que cap partit, en solitari, podria bloquejar la reforma de l&rsquo;EAA si arribava a tenir el suport dels altres.<br />
<br />
De totes maneres no vam voler que ens acusessin d&rsquo;improvisaci&oacute; o de precipitaci&oacute;. Per donar temps a situar-se en el seu paper institucional, especialment als grups parlamentaris nous, i per fer campanya de conscienciaci&oacute;, vam comen&ccedil;ar contactes amb regidors i regidores favorables a l&rsquo;oficialitat, en una campanya conjunta amb el Conceyu (Ajuntament) de Bimenes, que estava preparant la XX Fiesta de la Oficialid&aacute;, per commemorar aquell juliol de 1997, quan per primera vegada un municipi va declarar la validesa oficial de l&rsquo;asturi&agrave; en les comunicacions amb els seus ve&iuml;ns i ve&iuml;nes.<br />
<br />
Aix&iacute; va n&eacute;ixer Conceyos pola Oficialid&aacute;. Vam arribar a sumar a la iniciativa gaireb&eacute; 200 regidors i regidores de m&eacute;s de cinquanta dels <em>c</em><em>onceyos</em> (nom tradicional dels municipis a Ast&uacute;ries). Fent comptes, s&oacute;n gent que es va presentar a les eleccions municipals dins de candidatures que van aconseguir conjuntament m&eacute;s de 200.000 vots de l&rsquo;electorat asturi&agrave;, i entre els quals es troben persones de gaireb&eacute; totes les formacions pol&iacute;tiques.<br />
<br />
Destaquem tres accions que ens van donar bona visibilitat.<br />
<br />
La primera: el seguici de Conceyos pola Oficialid&aacute; a la manifestaci&oacute; per l&rsquo;oficialitat del D&iacute;a de les Lletres de 2016 va mostrar una imatge contundent tant per la pres&egrave;ncia de c&agrave;rrecs p&uacute;blics com per la diversitat ideol&ograve;gica i la diversitat de la seva proced&egrave;ncia geogr&agrave;fica. Va haver-hi gent de L.lena a Xix&oacute;n, de Veiga a Pe&ntilde;amellera... i hi vam veure regidors de tots els partits. Aquell dia vam demostrar una altra vegada que l&rsquo;oficialitat de l&rsquo;asturi&agrave; no &eacute;s una reclamaci&oacute; partidista ni d&rsquo;una minoria elitista.<br />
<br />
La segona: paral&middot;lelament, la pancarta de Conceyos pola Oficialid&aacute;, la mateixa que vam portar a la manifestaci&oacute;, no va parar de viatjar per Ast&uacute;ries des de llavors. Va estar penjada del balc&oacute; de diversos <em>conceyos</em> o presentada per regidors i militants de la Xunta pola Defensa de la Llingua Asturiana en d&rsquo;altres en qu&egrave; no ens van permetre posar-la al lloc que per dignitat li correspondria: el balc&oacute; de les cases consistorials, on es reivindiquen tantes causes justes de la ciutadania.<br />
<br />
La tercera: tamb&eacute; durant l&rsquo;&uacute;ltim hivern vam impulsar una campanya de Caravanes pola Oficialid&aacute;, de les quals es van realitzar tres: una per la conca del Nal&oacute;n, sortint de Bimenes, una altra pels <em>conceyos</em> del Cabu Pe&ntilde;es i la tercera que va rec&oacute;rrer les valls de l&rsquo;Ayer, del L.lena i del Caudal.<br />
<br />
<h4 class="destacat">Vam començar contactes amb regidors favorables a l’oficialitat: en vam sumar gairebé 200, que es van comprometre a proposar ordenances d’ús de l’asturià als municipis</h4>La cosa transcendent &eacute;s que els i les signants de Conceyos pola Oficialid&aacute; es van comprometre p&uacute;blicament a treballar durant el temps que resta de legislatura per cercar els l&iacute;mits de la legislaci&oacute; vigent, demostrant que &eacute;s pobra i insuficient per garantir els drets dels usuaris de l&rsquo;idioma, si cal visibilitzant el conflicte i la inefic&agrave;cia per complir amb les disposicions internacionals respecte de les lleng&uuml;es minoritzades.<br />
<br />
Tamb&eacute; es van comprometre a proposar ordenances d&rsquo;&uacute;s de l&rsquo;asturi&agrave; i plans de normalitzaci&oacute; en els respectius <em>conceyos</em>, compatibles amb la declaraci&oacute; de l&rsquo;oficialitat i que anessin posant ja les condicions per a la seva aplicaci&oacute; en la vida municipal.<br />
<br />
I finalment, es van comprometre a reclamar a la Xunta Xeneral la declaraci&oacute; de l&rsquo;oficialitat de manera coordinada i ferma. Aix&ograve; ja ho han fet diversos <em>conceyos</em>, amb diferents formulacions, els &uacute;ltims mesos: Xix&oacute;n, Uvi&eacute;u, Avil&eacute;s, Bimenes, Mieres, Llaviana, Castrill&oacute;n, Nore&ntilde;a i Villaviciosa s&oacute;n alguns dels que s&rsquo;hi van sumant, en una marea imparable.<br />
<br />
<strong>Com hem arribat fins aqu&iacute;</strong><br />
<br />
<h4 class="destacat">Des de fa gairebé un any estem mantenint converses amb diversos partits polítics per formalitzar la presentació de la proposta de reforma a la Xunta Xeneral</h4>Des de fa gaireb&eacute; un any (principi de 2017) estem mantenint converses amb diversos partits pol&iacute;tics per formalitzar la presentaci&oacute; de la proposta de reforma a la Xunta Xeneral. Al maig, en el marc de la manifestaci&oacute; del D&iacute;a de les Lletres, ja vam poder anunciar que ten&iacute;em un nombre suficient de diputats i diputades per poder presentar-la, per&ograve; que ens reserv&agrave;vem de fer-ho quan hi hagu&eacute;s garanties que pogu&eacute;s prosperar.<br />
<br />
Aix&iacute;, el 23 de setembre vam fer a Xix&oacute;n la presentaci&oacute; del Proyectu 2018 pola Oficialid&aacute;. A part de projectar el v&iacute;deo de la campanya, van prendre la paraula el rector de la Universitat d&rsquo;Uvi&eacute;u, Santiago Garc&iacute;a Granda, el secretari de l&rsquo;Academia de la Llingua Asturiana, Xos&eacute; Ram&oacute;n Iglesias, i diputats de tres partits pol&iacute;tics amb representaci&oacute; a la Xunta Xeneral: Pedro Leal per Foro Asturies, Emilio Leon de Podem i Concha Masa per Izquierda Xunida. Totes les intervencions van aprofundir en la idea que &uacute;nicament a trav&eacute;s d&rsquo;una majoria parlament&agrave;ria es pot arribar a la soluci&oacute; del conflicte ling&uuml;&iacute;stic a Ast&uacute;ries. Cal destacar el suport de la Universitat d&rsquo;Uvi&eacute;u a l&rsquo;oficialitat, pronunciat pel rector, o l&rsquo;avan&ccedil;ament de les conclusions de la Comissi&oacute; Especial d&rsquo;Estudi sobre el R&egrave;gim de Protecci&oacute; de l&rsquo;Asturi&agrave; de la Xunta Xeneral, de boca de la seva presidenta, que va afirmar que tots els compareixents que van actuar davant la comissi&oacute; van demanar un&agrave;nimement l&rsquo;oficialitat de l&rsquo;asturi&agrave;.<br />
<br />
Van assistir a l&rsquo;acte, a m&eacute;s dels intervinents i de l&rsquo;alcaldessa de Xix&oacute;n, Carmen Moriy&oacute;n Entrialgo, altres membres destacats dels seus partits, diversos acad&egrave;mics i acad&egrave;miques de la llengua, representants de primer nivell de les executives de sindicats, dirigents d&rsquo;associacions i federacions ve&iuml;nals, alcaldes i regidors per l&rsquo;oficialitat, professors i professores, mestres, membres i directius d&rsquo;associacions culturals i esportives i molta gent que va respondre a la invitaci&oacute; de la Xunta pola Defensa de la Llingua Asturiana i que va fer que la carpa instal&middot;lada per a l&rsquo;ocasi&oacute; es qued&eacute;s petita per acollir l&rsquo;esdeveniment.<br />
<br />
<strong>L&rsquo;&uacute;ltim pas</strong><br />
<br />
<h4 class="destacat">A la III Enquesta Sociolingüística d’Asturies, al voltant del 80% dels entrevistats demanen per a l’asturià el mateix tracte institucional que tenen llengües pròpies d’altres comunitats</h4>Despr&eacute;s del canvi de postura de la Federaci&oacute; Socialista Asturiana (FSA) en el seu 32&egrave; Congr&eacute;s, en qu&egrave; va assumir una posici&oacute; favorable a l&rsquo;oficialitat, ja donem per superat el temps en qu&egrave; es parlava de si l&rsquo;asturi&agrave; &eacute;s una llengua com les altres de l&rsquo;Estat que mereix el mateix tractament que les altres en els estatuts d&rsquo;autonomia o per contra si &eacute;s una llengua de rang inferior que ha de ser marginada. Aix&ograve; coincideix tamb&eacute; amb el resultat de la III Enquesta Socioling&uuml;&iacute;stica d&rsquo;Asturies, presentada mesos enrere: al voltant del 80% dels entrevistats demanen per a l&rsquo;asturi&agrave; el mateix tracte institucional que ja tenen altres lleng&uuml;es pr&ograve;pies d&rsquo;altres comunitats. Aix&ograve; &eacute;s l&rsquo;oficialitat.<br />
<br />
Ja no es parla de si l&rsquo;asturi&agrave; ha de ser oficial o no, sin&oacute; de quan es far&agrave; efectiu aquest reconeixement. Els que impulsem el Proyectu 2018 ho tenim clar, i per aix&ograve; vam posar la data a la nostra campanya. Despr&eacute;s de dos anys de treball ferm i prudent no se&rsquo;ns pot acusar d&rsquo;actuar irreflexivament.<br />
<br />
Ara estem acabant el que volem que sigui la redacci&oacute; de l&rsquo;article 4 de l&rsquo;EAA que es presentar&agrave; per al debat i aprovaci&oacute; a la Xunta Xeneral. Hi han participat juristes, acad&egrave;mics i assessors en q&uuml;estions ling&uuml;&iacute;stiques dels partits parlamentaris, partint d&rsquo;unes premisses m&iacute;nimes, que s&oacute;n:<br />
<br />
U, el reconeixement de l&rsquo;asturi&agrave; i del gallec asturi&agrave; com a lleng&uuml;es pr&ograve;pies d&rsquo;Asturies en els termes de la Declaraci&oacute; Universal dels Drets Ling&uuml;&iacute;stics.<br />
<br />
Dos, la declaraci&oacute; de l&rsquo;estatus d&rsquo;oficialitat d&rsquo;ambdues lleng&uuml;es al costat del castell&agrave;, amb la formulaci&oacute; que compti amb el consens m&eacute;s gran possible.<br />
<br />
Tres, la garantia que cap persona a Ast&uacute;ries no podr&agrave; ser discriminada per la llengua que lliurement tri&iuml; per comunicar-se.<br />
<br />
<h4 class="destacat">Estem acabant el que volem que sigui el nou article 4 de l’Estatut, que es presentarà a la Xunta Xeneral, i que ha d’incorporar la declaració d’oficialitat. Sols queda que els representants escollits per la ciutadania facin la seva part</h4>I amb aquesta redacci&oacute; hem arribat a les portes de la Xunta Xeneral. Queda &uacute;nicament que els representants escollits per la ciutadania facin la seva part institucional: presentar una proposta de modificaci&oacute; de l&rsquo;article 4 de l&rsquo;EAA i aprovar-la en els terminis que fixa el reglament mateix de la cambra. Nom&eacute;s aix&iacute; podrem posar fi, el 2018, a 37 anys d&rsquo;anomalia estatut&agrave;ria i constitucional, i passar ja a la p&agrave;gina de l&rsquo;empoderament de la comunitat asturianoparlant i de la recuperaci&oacute; de la llengua.<br />

							</section>														
							
							<p class="tags">Mots clau:									  										
							  <a href="/etiqueta/asturia">asturià</a>, <a href="/etiqueta/asturies">Astúries</a>, <a href="/etiqueta/llengues+minoritzades">llengües minoritzades</a>, <a href="/etiqueta/oficialitat">oficialitat</a>, <a href="/etiqueta/xdla">XDLA</a>
							</p>
								
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=L’oficialitat de l’asturià, aquest cop sí? https://www.nationalia.cat/opinio/11065/loficialitat-de-lasturia-aquest-cop-si" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
									<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/opinio/11065/loficialitat-de-lasturia-aquest-cop-si" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
									<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/opinio/11065/loficialitat-de-lasturia-aquest-cop-si" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"> 
											<i class="ss-print"></i><span>Imprimeix</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"> 
											<i class="ss-mail"></i><span>Envia a un amic</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
						<h4 class="titol-seccio">Autor/a</h4>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<a href="autor/xose-candel"><img src="img/200/200/28281" alt="Xosé Candel" class="imatge-firma" /></a>
							<meta itemprop="image" content="https://www.nationalia.cat/img/200/200/28281">	
							
							<h4 itemprop="name"><a href="autor/xose-candel">Xosé Candel</a></h4>
							
							<span itemprop="description">Matem&agrave;tic, professor de ci&egrave;ncies i matem&agrave;tiques i membre de la Xunta pola Defensa de la Llingua Asturiana. Coordinador de la campanya Proyectu 2018.</span>
							
							<div>
								    
								                    
								            
								     
							</div>
						</div>
						
						</aside>
						
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    											<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2018. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline"><li><a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a></li><li><a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a></li><li><a href="rss" title="RSS"><span class="pictogram rss"></span></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti"><input type="hidden" name="accio" value="alta"><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae"><button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['b._trackPageview']);
		  
		 setTimeout(function() {
		_gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);	
		},10*1000);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script></body></html>