<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Conflicte congelat

El passat 27 de setembre l&rsquo;Azerbaidjan va llan&ccedil;ar una ofensiva per a canviar l&rsquo;status quo en qu&egrave; es trobaven l&rsquo;Alt Karabakh i els territoris adjacents des de la fi de la guerra de 1994...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>L’Alt Karabakh: del conflicte ‘congelat’ a la plena ebullició - Nationalia</title><meta property="og:title" content="L’Alt Karabakh: del conflicte ‘congelat’ a la plena ebullició" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/opinio/11341/lalt-karabakh-del-conflicte-congelat-a-la-plena-ebullicio" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Conflicte congelat

El passat 27 de setembre l&rsquo;Azerbaidjan va llan&ccedil;ar una ofensiva per a canviar l&rsquo;status quo en qu&egrave; es trobaven l&rsquo;Alt Karabakh i els territoris adjacents des de la fi de la guerra de 1994." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28728" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="22-10-2020" title="Dijous, 22 d'octubre 2020">Dijous, 22 d'octubre 2020</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">Informació internacional - Nacions i pobles sense estat i diversitat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div>		<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>						
						<li class="active"><a href="opinions">Opinió i anàlisi</a></li>						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Opinió</h4>
								<h1 class="titol-int">L’Alt Karabakh: del conflicte ‘congelat’ a la plena ebullició</h1>
								
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 14-10-2020 11:00"><span class="dia"> 14.10.2020</span> <span class="hora">11.00 h</span></time>
										&nbsp;<span><a href="autor/marta-ter">Marta Ter</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=L’Alt Karabakh: del conflicte ‘congelat’ a la plena ebullició https://www.nationalia.cat/opinio/11341/lalt-karabakh-del-conflicte-congelat-a-la-plena-ebullicio" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/opinio/11341/lalt-karabakh-del-conflicte-congelat-a-la-plena-ebullicio" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/opinio/11341/lalt-karabakh-del-conflicte-congelat-a-la-plena-ebullicio" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/opionions/azerbaijan_artsakh_flags.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2976" alt="" class="img-responsive" />
									</a>
																			
								</figure>
								
							</header>
							<section class="noticia-cos">
								
									<strong>Dues setmanes despr&eacute;s que esclatessin durs combats a l&rsquo;Alt Karabakh, el conflicte no ha fet sin&oacute; intensificar-se. L&rsquo;Azerbaidjan, envalentit pel suport expl&iacute;cit turc, est&agrave; decidit a guanyar terreny davant una Arm&egrave;nia que se sent sola a l&rsquo;hora d&rsquo;encarar la crisi. Stepanakert, capital de l&rsquo;Alt Karabakh, ha estat bombardejada amb coets, drons i <a href="https://www.amnesty.org/en/latest/news/2020/10/armenia-azerbaijan-civilians-must-be-protected-from-use-of-banned-cluster-bombs/">bombes de dispersi&oacute;</a> durant els &uacute;ltims quinze dies, i es calcula que unes 75.000 persones &mdash;aproximadament la meitat de la poblaci&oacute;&mdash; ha fugit cap a Arm&egrave;nia. D&rsquo;altra banda, l&rsquo;ex&egrave;rcit de l&rsquo;Alt Karabakh ha bombardejat tamb&eacute; ciutats &agrave;zeris com Terter, Horadiz i <a href="https://www.bbc.com/news/world-europe-54488386">Ganja</a>. Aquesta nova guerra al Caucas del Sud ha causat centenars de v&iacute;ctimes mortals entre soldats i civils.<br />
</strong><br /><br />
								
								<strong>Conflicte </strong><em><strong>congelat</strong></em><br />
<br />
El passat 27 de setembre l&rsquo;Azerbaidjan va llan&ccedil;ar una ofensiva per a canviar l&rsquo;<em>status quo</em> en qu&egrave; es trobaven l&rsquo;Alt Karabakh i els territoris adjacents des de la fi de la guerra de 1994. Recordem que Arm&egrave;nia i l&rsquo;Azerbaidjan, despr&eacute;s de l&rsquo;esfondrament de la Uni&oacute; Sovi&egrave;tica, es van enfrontar per aquest enclavament de majoria arm&egrave;nia situat dins de l&rsquo;Azerbaidjan en un conflicte sagnant que va causar almenys 25.000 morts. Arm&egrave;nia va guanyar la guerra i a part d&rsquo;obtenir el domini sobre l&rsquo;Alt Karabakh, tamb&eacute; es va apoderar de set districtes &agrave;zeris adjacents a l&rsquo;enclavament. Aproximadament 600.000 &agrave;zeris van haver de fugir d&rsquo;aquestes regions i, a dia d&rsquo;avui, molts d&rsquo;ells <a href="https://eurasianet.org/in-limbo-for-a-generation-photos-of-azerbaijans-displaced">continuen malvi</a><a href="https://eurasianet.org/in-limbo-for-a-generation-photos-of-azerbaijans-displaced">vint com a despla&ccedil;ats interns</a> a l&rsquo;Azerbaidjan.<br />
<br />
L&rsquo;Alt Karabakh es va autoproclamar un Estat independent, amb el nom de Rep&uacute;blica de l&rsquo;Artsakh, i els set districtes conquerits van passar a garantir la seva superviv&egrave;ncia. Quatre d&rsquo;aquests districtes uneixen directament l&rsquo;autoproclamada Rep&uacute;blica de l&rsquo;Artsakh amb Arm&egrave;nia. I els altres tres (Fizuli, Jabrail i Aghdam), for&ccedil;a m&eacute;s despoblats, actuen com a zona d&rsquo;esmortiment per a protegir l&rsquo;Alt Karabakh d&rsquo;una eventual ofensiva &agrave;zeri.<br />
<br />
En el mapa seg&uuml;ent podeu veure l&rsquo;Alt Karabakh estricte, marcat de color grana fosc i groguenc, i els set districtes, en color rosat. L&rsquo;ofensiva azerbaidjanesa s&rsquo;est&agrave; concentrant sobretot &mdash; tot i que no nom&eacute;s&mdash; a la zona meridional d&rsquo;aquest territori:<br />
<br />
<img alt="" src="https://www.nationalia.cat/imatges/karabakh_700.png" style="width: 700px; height: 350px;" /><br />
<br />
<br />
En els &uacute;ltims 35 anys, la confrontaci&oacute; armada entre l&rsquo;Azerbaidjan i Arm&egrave;nia pel territori del Karabakh ha estat generalment <em>congelada</em>, amb per&iacute;odes llargs de calma tensa interromputs per brots puntuals de viol&egrave;ncia que han causat v&iacute;ctimes en ambd&oacute;s b&agrave;ndols. I durant aquest temps, s&rsquo;han dut negociacions poc fruct&iacute;feres en el marc del Grup de Minsk, en qu&egrave; a banda de les dues parts bel&middot;ligerants participen R&uacute;ssia, Fran&ccedil;a i els EUA.<br />
<br />
<strong>Per qu&egrave; ara?</strong><br />
<br />
Ilham Al&iacute;ev, president de l&rsquo;Azerbaidjan, ha decidit actuar ara per a modificar l&rsquo;<em>status quo</em> emp&egrave;s possiblement per diversos factors, tant externs com interns al pa&iacute;s.<br />
<br />
<h4 class="destacat">Alíev pot haver iniciat l'operació militar amb l’objectiu d’aglutinar la població en contra l’enemic extern, enmig d'una situació interna delicada i aprofitant un entorn internacional favorable</h4>D&rsquo;una banda, pot haver-hi contribu&iuml;t la delicada situaci&oacute; interna del pa&iacute;s: des del 2019, el malestar de la poblaci&oacute; ha anat en augment a causa d&rsquo;una crisi econ&ograve;mica greu provocada per la caiguda dels preus del petroli i del gas (els principals b&eacute;ns que exporta), la pand&egrave;mia del coronavirus, aix&iacute; com per una atmosfera cada vegada m&eacute;s opressiva en qu&egrave; els dissidents s&oacute;n empresonats pel r&egrave;gim personalista i autoritari d&rsquo;Al&iacute;ev. En aquest sentit, Al&iacute;ev podria haver iniciat una operaci&oacute; militar contra l&rsquo;Alt Karabakh amb l&rsquo;objectiu d&rsquo;aglutinar la poblaci&oacute; en contra l&rsquo;enemic extern, obtenir noves conquestes dels districtes que ells anomenen &ldquo;ocupats&rdquo;, i tot amanit amb una ret&ograve;rica agressiva i nacionalista, mobilitzar la poblaci&oacute; a favor seu i del seu discurs patri&ograve;tic.<br />
<br />
D&rsquo;altra banda, la revoluci&oacute; arm&egrave;nia de 2018 i la pujada al poder de Nikol Pashinian com a primer ministre van fer creure que potser hi hauria un acostament entre els dos pa&iuml;sos en la resoluci&oacute; del conflicte de l&rsquo;Alt Karabakh. Per&ograve; aquest miratge es va trencar l&rsquo;agost del 2019, quan Pashinian va fer un discurs emotiu a Stepanakert que va concloure amb la cita &ldquo;<a href="https://eurasianet.org/pashinyan-calls-for-unification-between-armenia-and-karabakh">L&#39;Artsakh &eacute;s Arm&egrave;nia, </a><a href="https://eurasianet.org/pashinyan-calls-for-unification-between-armenia-and-karabakh">i ja est&agrave;</a>&rdquo;. Aquesta declaraci&oacute; va inflamar els &agrave;nims a Bak&uacute;, que la van percebre com una provocaci&oacute;.<br />
<br />
Tamb&eacute;, Al&iacute;ev pot haver aprofitat un entorn internacional favorable. En primer lloc, ha acceptat l&rsquo;ajut de Turquia, element clau que ha trencat l&rsquo;equilibri de forces que ha mantingut el conflicte latent en els &uacute;ltims 30 anys. Al mateix temps, l&rsquo;ofensiva s&rsquo;ha dut a terme en un per&iacute;ode en qu&egrave; tant els EUA com la UE estan ocupats en altres assumptes urgents. L&rsquo;administraci&oacute; nord-americana est&agrave; immersa en campanya electoral, mentre que la UE est&agrave; intentant gestionar una de les pitjors crisis que ha patit els &uacute;ltims anys, la causada per la covid-19.<br />
<br />
<strong>Els papers de Turquia i R&uacute;ssia</strong><br />
<br />
<h4 class="destacat">La decisió d’Ankara de donar suport de forma inequívoca a Bakú en aquesta escalada és fonamental. Li pot servir per guanyar força davant Rússia, pensant en altres escenaris. Per Armènia, representa una amenaça existencial</h4>Com hem esmentat abans, la decisi&oacute; d&rsquo;Ankara de donar suport de forma inequ&iacute;voca a Bak&uacute; en aquesta nova escalada &eacute;s fonamental. Alguns analistes assenyalen que &eacute;s probable que Turquia hi hagi intervingut per a tenir un element de for&ccedil;a al Caucas del Sud i guanyar influ&egrave;ncia en aquesta regi&oacute; per tal d&rsquo;augmentar el seu poder a l&rsquo;hora de negociar amb tercers actors, com ara R&uacute;ssia, en altres escenaris, com L&iacute;bia o S&iacute;ria. Aix&iacute;, <a href="https://oc-media.org/features/analysis-a-dangerous-turn-in-a-30-year-conflict/">segons </a><a href="https://oc-media.org/features/analysis-a-dangerous-turn-in-a-30-year-conflict/">l&rsquo;analista Laurence </a><a href="https://oc-media.org/features/analysis-a-dangerous-turn-in-a-30-year-conflict/">B</a><a href="https://oc-media.org/features/analysis-a-dangerous-turn-in-a-30-year-conflict/">r</a><a href="https://oc-media.org/features/analysis-a-dangerous-turn-in-a-30-year-conflict/">oers</a>, &ldquo;el conflicte armeno&agrave;zeri es pot convertir en un mosaic de diferents escenaris en els quals R&uacute;ssia i Turquia hi estan involucrats militarment. En conjunt, aquest mosaic constitueix un <em>continuum </em>a trav&eacute;s del qual Moscou i Ankara poden negociar, arribar a compromisos i regular les seves relacions&rdquo;.<br />
<br />
Per Erevan, l&rsquo;entrada de Turquia en el b&agrave;ndol enemic representa una amena&ccedil;a existencial i dispara totes les alarmes, ja que el poble armeni t&eacute; ben present el genocidi que va patir a mans de l&rsquo;Imperi otom&agrave; el 1915, i el tracte que des d&rsquo;aleshores han rebut d&rsquo;aquest pa&iacute;s ve&iacute;, que mai ha reconegut haver com&egrave;s el genocidi.<br />
<br />
Quant a Moscou, s&rsquo;ha mostrat molt cautel&oacute;s durant aquests quinze dies. El Kremlin t&eacute; bona relaci&oacute; tant amb Erevan com amb Bak&uacute;, i el seu desig &eacute;s que aix&ograve; no canvi&iuml;. Fins ara s&rsquo;ha mantingut neutral, ha negociat un alto el foc humanitari fr&agrave;gil, i ha fet crides a ambdues parts a no fer proclames incendi&agrave;ries en pro de la guerra. Tot i que R&uacute;ssia &eacute;s part, igual que Arm&egrave;nia, del Tractat de Seguretat Col&middot;lectiva (OTSC), el Kremlin ha deixat clar que el Karabakh en queda al marge, i que Moscou no intervindr&agrave; tret que Bak&uacute; ataqui directament territori reconegut internacionalment com a armeni.<br />
<br />
<h4 class="destacat">El Kremlin ha deixat clar que el Karabakh queda al marge del tractat de defensa que manté amb Armènia. Però ha marcat una línia vermella: la presència de combatents gihadistes</h4>D&rsquo;altra banda, el Kremlin s&iacute; que ha manifestat el seu rebuig ferm davant l&rsquo;aparici&oacute; de militants arribats de l&rsquo;Orient Pr&ograve;xim a l&rsquo;Azerbaidjan, suposadament reclutats per Turquia, per a lluitar contra els armenis. Per Moscou, aix&ograve; representa una l&iacute;nia vermella davant la qual reaccionar&agrave; amb contund&egrave;ncia, si li cal. Els &uacute;ltims anys ha fet esfor&ccedil;os per tal d&rsquo;eliminar els gihadistes que, des del Caucas del Nord, havien perpetrat atacs terroristes arreu del pa&iacute;s. Amb diferents estrat&egrave;gies, R&uacute;ssia ha aconseguit desarticular el grup gihadista Emirat del Caucas, i ara no permetr&agrave; la pres&egrave;ncia de combatents de l&rsquo;Orient Pr&ograve;xim a l&rsquo;Azerbaidjan, que limita directament amb zones que abans havien estat punts calents de reclutament al Caucas del Nord, com ara el Daguestan o la Vall del Pankisi a Ge&ograve;rgia.<br />
<br />
<strong>I ara, qu&egrave; pot passar?</strong><br />
<br />
Aix&iacute;, depenent dels avan&ccedil;os de l&rsquo;ex&egrave;rcit azerbaidjan&egrave;s sobre el terreny (m&eacute;s dif&iacute;cil a mesura que vagi entrant l&rsquo;hivern enmig del terreny muntany&oacute;s del Karabakh), les hostilitats podrien acabar en una tornada a la taula de negociacions. El president azerbaidjan&egrave;s Al&iacute;ev ara mateix aposta per objectius maximalistes, com conquerir tot l&rsquo;Alt Karabakh, per&ograve; en realitat aquest intent li podria suposar un cost de p&egrave;rdues humanes massa elevat que la poblaci&oacute; no voldria assumir. Per tant, &eacute;s possible que l&rsquo;opci&oacute; m&eacute;s realista sigui tornar al di&agrave;leg dins el Grup de Minsk, en qu&egrave; Bak&uacute; hauria aconseguit una posici&oacute; de for&ccedil;a pel fet d&rsquo;haver guanyat territori mitjan&ccedil;ant les armes. Una possible soluci&oacute; seria que alguns districtes adjacents a l&rsquo;Alt Karabakh que ara pr&agrave;cticament estan despoblats tornessin a l&rsquo;Azerbaidjan mentre que els m&eacute;s poblats i necessaris per l&rsquo;abastiment de l&rsquo;Alt Karabakh des d&rsquo;Arm&egrave;nia, com el districte de Lachin, poguessin continuar en mans arm&egrave;nies.<br />
<br />
<h4 class="destacat">Alíev aposta per objectius maximalistes, però una opció més realista pot ser tornar al diàleg del Grup de Minsk, on l'Azerbaidjan ara tindria una posició de més força</h4>L&rsquo;altre desenlla&ccedil; destacable de la guerra actual podria ser que Turquia incrementi la seva influ&egrave;ncia al Caucas del Sud i que, en conseq&uuml;&egrave;ncia, Ankara i Moscou esdevinguin dues pot&egrave;ncies regionals amb interessos cada vegada m&eacute;s interrelacionats que hauran de negociar enmig d&rsquo;un calidoscopi de conflictes i de poder m&eacute;s ampli i complex.<br />

							</section>														
							
							<p class="tags">Mots clau:									  										
							  <a href="/etiqueta/alt+karabakh">Alt Karabakh</a>, <a href="/etiqueta/armenia">Armènia</a>, <a href="/etiqueta/artsakh">Artsakh</a>, <a href="/etiqueta/azerbaidjan">Azerbaidjan</a>, <a href="/etiqueta/conflicte">conflicte</a>, <a href="/etiqueta/conflictes+armats">conflictes armats</a>, <a href="/etiqueta/conflictes+violents">conflictes violents</a>, <a href="/etiqueta/desplacament+i+refugi">desplaçament i refugi</a>, <a href="/etiqueta/ee20">ee20</a>, <a href="/etiqueta/geopolitica">geopolítica</a>, <a href="/etiqueta/turquia">Turquia</a>
							</p>
								
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=L’Alt Karabakh: del conflicte ‘congelat’ a la plena ebullició https://www.nationalia.cat/opinio/11341/lalt-karabakh-del-conflicte-congelat-a-la-plena-ebullicio" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
									<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/opinio/11341/lalt-karabakh-del-conflicte-congelat-a-la-plena-ebullicio" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
									<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/opinio/11341/lalt-karabakh-del-conflicte-congelat-a-la-plena-ebullicio" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"> 
											<i class="ss-print"></i><span>Imprimeix</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"> 
											<i class="ss-mail"></i><span>Envia a un amic</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
						<h4 class="titol-seccio">Autor/a</h4>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<a href="autor/marta-ter"><img src="img/200/200/28391" alt="Marta Ter" class="imatge-firma" /></a>
							<meta itemprop="image" content="https://www.nationalia.cat/img/200/200/28391">	
							
							<h4 itemprop="name"><a href="autor/marta-ter">Marta Ter</a></h4>
							
							<span itemprop="description">Analista i investigadora sobre pol&iacute;tica i societat russa a Observatorio Eurasia. Llicenciada en Filologia Eslava i m&agrave;ster en Relacions Internacionals.</span>
							
							<div>
								    
								                    
								
								<a itemprop="sameas" href="https://twitter.com/marta_ter" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
								            
								     
							</div>
						</div>
						
						</aside>
						
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Alt Karabakh</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>150.932 h. (2015 cens de l'Artsakh) </dd>
							
							
							<dt>Superfície</dt>
								<dd>11.458 km² (república autoproclamada), 4.400 km² (segons les fronteres soviètiques)</dd>
							
							
							<dt>Institucions</dt>
								<dd>Govern de la República de l’Alt Karabakh (Artsakh) i Assemblea Nacional</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Stepanakert (capital), Shushi, Merakert, Martuni</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Azerbaidjan de jure, república independent de facto amb vincles estrets amb la República d'Armènia</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>armeni</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>armeni</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristianisme armeni</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>2 de setembre (Dia de la Independència)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/4/alt-karabakh">Fitxa completa</a>
							</footer>
						</div>
						
					
<div class="modul">
    <h3><a href="breus">Breus</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.cat/breu/11344/la-victoria-del-candidat-derdogan-a-xipre-del-nord-allunya-encara-mes-la-reunificacio"><img src="imgMini/305/305/2978" alt="Ersin Tatar, amb les banderes de Xipre del Nord i Turquia." class="img-responsive" /></a>
            
            <time datetime=" 19-10-2020 11:00"><span class="dia"> 19.10.2020</span> <span class="hora">11.00 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11344/la-victoria-del-candidat-derdogan-a-xipre-del-nord-allunya-encara-mes-la-reunificacio">La victòria del candidat d’Erdogan a Xipre del Nord allunya encara més la reunificació</a></h2>
            <div class="subtitol">Ersin Tatar reclama el reconeixement internacional de la sobirania turcoxipriota</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 15-10-2020 10:30"><span class="dia"> 15.10.2020</span> <span class="hora">10.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11343/institucions-i-associacions-insisteixen-en-lorganitzacio-dun-referendum-de-reunificacio-de">Institucions i associacions insisteixen pel referèndum de reunificació de Bretanya</a></h2>
            <div class="subtitol">L’Ajuntament de Nantes hissarà la bandera bretona a partir de desembre</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 04-10-2020 16:15"><span class="dia"> 04.10.2020</span> <span class="hora">16.15 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11340/el-si-a-la-independencia-de-nova-caledonia-avanca-pero-no-prou-per-guanyar-el-referendum">El “sí” a la independència de Nova Caledònia avança, però no prou per guanyar el referèndum</a></h2>
            <div class="subtitol">El 53,3% dels votants han optat per mantenir la vinculació amb França · El bloc independentista pot forçar la convocatòria d’una tercera votació el 2022</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 28-09-2020 09:00"><span class="dia"> 28.09.2020</span> <span class="hora">09.00 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11338/lazerbaidjan-inicia-una-nova-ofensiva-contra-el-karabakh-i-nocupa-zones-de-frontera">L’Azerbaidjan inicia una nova ofensiva contra el Karabakh i n’ocupa zones de frontera</a></h2>
            <div class="subtitol">Hi ha desenes de morts pel cap baix · L’Artsakh reclama el seu reconeixement internacional immediat</div>											            										
        </li>
        
    </ul>
</div>
<div class="text-center">
<ins data-revive-zoneid="282" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br />
</div>
<div id="modul-butlleti" class="modul"><h3>Butlletí</h3><p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Adreça electrònica</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Alta</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2020. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Alta</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
                    <a href="contacte">Contacte</a> | 
                    <a href="avis-legal">Avís legal</a> |
                    <a href="proteccio-de-dades">Protecció de dades</a> |
                    <a href="enllacans">Enllaça'ns</a> | 
                    <a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.cat']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.cat']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>