<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Tot i que l&rsquo;anunci ha desencadenat nombroses declaracions de condemna entre la comunitat internacional, i divisions i oposicions internes dins el sector sionista israeli&agrave; mateix, ni els plans d&rsquo;annexi&oacute; il&middot;legal de territori palest&iacute; ni les reaccions que ha suscitat fins avui comporten un canvi notable en les din&agrave;miques d&rsquo;ocupaci&oacute; i colonitzaci&oacute; que fa m&eacute;s de 50 anys afecten tots els aspectes de la vida de la poblaci&oacute; local palestina...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>La Nakba contínua: els reptes de l’annexió il·legal dels Territoris Palestins Ocupats després de l’1 de juliol - Nationalia</title><meta property="og:title" content="La Nakba contínua: els reptes de l’annexió il·legal dels Territoris Palestins Ocupats després de l’1 de juliol" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.cat/opinio/11323/la-nakba-continua-els-reptes-de-lannexio-illegal-dels-territoris-palestins-ocupats-despres" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Tot i que l&rsquo;anunci ha desencadenat nombroses declaracions de condemna entre la comunitat internacional, i divisions i oposicions internes dins el sector sionista israeli&agrave; mateix, ni els plans d&rsquo;annexi&oacute; il&middot;legal de territori palest&iacute; ni les reaccions que ha suscitat fins avui comporten un canvi notable en les din&agrave;miques d&rsquo;ocupaci&oacute; i colonitzaci&oacute; que fa m&eacute;s de 50 anys afecten tots els aspectes de la vida de la poblaci&oacute; local palestina." /><meta property="og:image" content="https://www.nationalia.cat/img/600/600/28702" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.cat/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Cercar
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a></li></ul><div class="grup-login"><time datetime="7-7-2020" title="Dimarts, 7 de juliol 2020">Dimarts, 7 de juliol 2020</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">Informació internacional - Nacions i pobles sense estat i diversitat</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menú</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">Notícies</a><ul><li><a href="noticies/politica-i-institucions">Política i institucions</a></li><li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li><li><a href="noticies/moviments-civics">Moviments cívics</a></li><li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li><li><a href="noticies/drets-humans">Drets humans</a></li><li><a href="noticies/conflictes-violents">Conflictes violents</a></li><li><a href="noticies/historia">Història</a></li><li><a href="noticies/recull-setmanal">Recull setmanal</a></li></ul></li><li><a href="entrevistes">Entrevistes</a></li><li><a href="opinions">Opinió i anàlisi</a></li><li><a>Eix geogràfic</a><ul><li><a href="geografia/europa">Europa</a></li><li><a href="geografia/mon">Món</a></li></ul></li><li><a href="fitxes">Fitxes</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li><li><a href="dossiers/anuaris">Anuaris Nationalia</a></li><li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li></ul></li><li><a href="qui-som">Qui som</a></li><li><a href="contacte">Contacte</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div>		<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>						
						<li class="active"><a href="opinions">Opinió i anàlisi</a></li>						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Opinió</h4>
								<h1 class="titol-int">La Nakba contínua: els reptes de l’annexió il·legal dels Territoris Palestins Ocupats després de l’1 de juliol</h1>
								
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 30-06-2020 08:30"><span class="dia"> 30.06.2020</span> <span class="hora">08.30 h</span></time>
										&nbsp;<span><a href="autor/maria-soler">Maria Soler</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=La Nakba contínua: els reptes de l’annexió il·legal dels Territoris Palestins Ocupats després de l’1 de juliol https://www.nationalia.cat/opinio/11323/la-nakba-continua-els-reptes-de-lannexio-illegal-dels-territoris-palestins-ocupats-despres" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/opinio/11323/la-nakba-continua-els-reptes-de-lannexio-illegal-dels-territoris-palestins-ocupats-despres" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/opinio/11323/la-nakba-continua-els-reptes-de-lannexio-illegal-dels-territoris-palestins-ocupats-despres" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/flag_palestine_field.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2961" alt="" class="img-responsive" />
									</a>
																			
								</figure>
								
							</header>
							<section class="noticia-cos">
								
									<strong>L&rsquo;1 de juliol s&rsquo;ha convertit en una data assenyalada el &uacute;ltims mesos al Territoris Palestins Ocupats des que el passat mes de setembre el primer ministre israeli&agrave;, Benjamin Netanyahu, declar&eacute;s en plena campanya electoral la promesa d&rsquo;annexionar il&middot;legalment <a href="http://www.passia.org/maps/view/74">m&eacute;s del 30% de Cisjord&agrave;nia</a>, incloent-hi la Vall del Jord&agrave; &mdash;que ressegueix la frontera amb Jord&agrave;nia&mdash; i alguns dels grans blocs d&rsquo;assentaments il&middot;legals de colons israelians.<br />
</strong><br /><br />
								
								Tot i que l&rsquo;anunci <a href="https://www.un.org/unispal/document/israeli-annexation-plans-would-lead-to-cascade-of-bad-human-rights-consequences-says-special-rapporteur-on-the-situation-of-human-rights-in-the-opt-press-release/">ha desencadenat</a> nombroses declaracions de condemna entre la comunitat internacional, i <a href="https://elpais.com/internacional/2020-06-14/netanyahu-se-queda-solo-frente-al-dilema-de-la-anexion-de-cisjordania.html)">divisions i oposicions internes</a> dins el sector sionista israeli&agrave; mateix, ni els plans d&rsquo;annexi&oacute; il&middot;legal de territori palest&iacute; ni les reaccions que ha suscitat fins avui comporten un canvi notable en les din&agrave;miques d&rsquo;ocupaci&oacute; i colonitzaci&oacute; que fa m&eacute;s de 50 anys afecten tots els aspectes de la vida de la poblaci&oacute; local palestina.<br />
<br />
<h4 class="destacat">La política sistemàtica de colonització ha tingut sempre en el punt de mira la regió de la Vall del Jordà i la Mar Morta, la més rica en recursos naturals de Palestina</h4>Des de l&rsquo;ocupaci&oacute; israeliana l&rsquo;any 1967, <a href="http://www.passia.org/maps/view/21">diversos plans</a> &mdash;oficials i no oficials&mdash; han servit de full de ruta als successius governs de l&rsquo;Estat d&rsquo;Israel per implementar sobre el terreny l&rsquo;annexi&oacute; de territoris palestins. Una pol&iacute;tica sistem&agrave;tica de colonitzaci&oacute; que ha tingut sempre en el punt de mira la regi&oacute; de la Vall del Jord&agrave; i la Mar Morta &mdash;la m&eacute;s rica en recursos naturals de Palestina&mdash;, utilitzant el projecte d&rsquo;assentaments (d&rsquo;&uacute;s civil, industrial i agr&iacute;cola) com a estrat&egrave;gia d&rsquo;ocupaci&oacute; i espoli del territori, fins avui no contrarestada per cap tipus de mesures concretes i efectives per part de la comunitat internacional. A la Vall del Jord&agrave;, aquestes pol&iacute;tiques ininterrompudes de confiscaci&oacute; de terres i recursos, unides a la prohibici&oacute; quasi total de permisos de construcci&oacute; i d&rsquo;acc&eacute;s als recursos h&iacute;drics (vegeu <a href="https://www.btselem.org/map">un mapa sobre les violacions d&rsquo;aquests drets</a>) han provocat l&rsquo;expulsi&oacute; de la major part de la poblaci&oacute; local &mdash;dedicada principalment a l&rsquo;agricultura i la ramaderia&mdash;, que el 1967 superava les 300.000 persones i avui se situa al voltant de les 65.000, mentre que la poblaci&oacute; colona israeliana arriba fins a les 11.000 <a href="http://www.passia.org/maps/view/74">en m&eacute;s de 35 assentaments</a>.<br />
<br />
&ldquo;El nou govern de dretes d&rsquo;Israel es disposa una vegada m&eacute;s a annexar formalment grans extensions dels Territoris Palestins Ocupats (TPO). Aquesta annexi&oacute; <em>de iure</em> culminar&agrave; anys d&#39;annexi&oacute; gradual de facto mitjan&ccedil;ant l&rsquo;apropiaci&oacute; de terres, el despla&ccedil;ament for&ccedil;&oacute;s de la poblaci&oacute; palestina i la transfer&egrave;ncia de poblaci&oacute; colona israeliana als TPO.&rdquo; Aix&iacute; comen&ccedil;a <a href="http://www.alhaq.org/palestinian-human-rights-organizations-council/16890.html">el comunicat</a> que a finals de maig rebia el suport de gran part dels sindicats, organitzacions i moviments de defensa de drets humans de la societat civil als territoris palestins, denunciant no nom&eacute;s la il&middot;legalitat i les conseq&uuml;&egrave;ncies sobre els drets humans d&rsquo;una possible annexi&oacute;, sin&oacute; la total impunitat amb la qual &ldquo;durant 53 anys, els governs israelians han soscavat sistem&agrave;ticament el dret internacional, mitjan&ccedil;ant l&rsquo;annexi&oacute; i colonitzaci&oacute; gradual del territori ocupat, tant de iure, com en el cas del Jerusalem Est palest&iacute; el 1967 i els Alts de Golan sirians el 1982, com de facto mitjan&ccedil;ant els assentaments il&middot;legals i la construcci&oacute; del mur a Cisjord&agrave;nia&rdquo;.<br />
<br />
Malgrat tot, la societat civil palestina continua reivindicant el rol imprescindible de la comunitat internacional a trav&eacute;s tant d&rsquo;estrat&egrave;gies directes de pressi&oacute; pol&iacute;tica i econ&ograve;mica per part d&rsquo;Estats, institucions i d&rsquo;altres actors pol&iacute;tics, com d&rsquo;impuls de legislacions que prohibeixin qualsevol tipus de relaci&oacute; econ&ograve;mica amb els assentaments il&middot;legals, la fi dels acords econ&ograve;mics de lliure comer&ccedil; i de cooperaci&oacute; militar i securit&agrave;ria i el suport <a href="https://www.amnesty.org/es/latest/news/2019/12/israel-opt-icc-investigation-into-war-crimes-a-historic-step-towards-justice/">al procediment iniciat pel Tribunal Penal Internacional</a> d&rsquo;investigar crims de guerra i crims contra la humanitat comesos a Palestina.<br />
<br />
<h4 class="destacat">La possible annexió genera incerteses sobre el futur de les comunitats palestines a les àrees amenaçades, que podrien afrontar l’expulsió del territori o romandre-hi sense un estatus legal </h4>Sobre el terreny, tant organitzacions de drets com els moviments de base han detectat els &uacute;ltims mesos un augment de la pres&egrave;ncia i del nombre d&rsquo;atacs i violacions de drets contra la poblaci&oacute; local a Cisjord&agrave;nia per part de cossos militars i policials i de grups de colons, segons <a href="http://jordanvalleysolidarity.org/">denuncien</a> diverses veus locals. L&rsquo;anunci de la possible annexi&oacute; genera incerteses sobre el futur de les comunitats palestines residents a les &agrave;rees amena&ccedil;ades, les quals podrien afrontar l&rsquo;expulsi&oacute; definitiva del territori o b&eacute; romandre-hi sense un estatus legal que els asseguri l&rsquo;acc&eacute;s a cap tipus de drets o protecci&oacute;. <a href="https://www.stopthewall.org/trumps-map-israeli-apartheid-detail">Els escenaris que s&rsquo;obren</a> no disten de la realitat di&agrave;ria de les &uacute;ltimes d&egrave;cades, per&ograve; podrien comportar una legitimaci&oacute; dif&iacute;cilment reversible de la pol&iacute;tica d&rsquo;apartheid, basada en l&rsquo;ordenaci&oacute; i planificaci&oacute; discriminat&ograve;ria del territori i d&rsquo;acc&eacute;s desigual als drets.<br />
<br />
Internament, els reptes que afronta la societat civil palestina tampoc s&oacute;n nous. Els &uacute;ltims anys, els diversos moviments que integren la resist&egrave;ncia popular contra l&rsquo;ocupaci&oacute; a Cisjord&agrave;nia han fet front a una manca d&rsquo;unitat en els seus objectius i accions, unida a un augment de la desmobilitzaci&oacute; social i a una Autoritat Palestina deslegitimada entre el poble que, tot i aix&iacute;, ha continuat intentant controlar i capitalitzar <a href="https://www.aljazeera.com/indepth/opinion/palestinians-teach-popular-resistance-180410085806588.html)">les accions dels moviments de resist&egrave;ncia noviolenta</a>, mentre declara obertament la fi de tots els acords signats amb Israel, sense presentar alternatives a les conseq&uuml;&egrave;ncies d&rsquo;aquesta descoordinaci&oacute; sobre la poblaci&oacute; palestina mateixa.<br />
<br />
<h4 class="destacat">L’amenaça ha comportat un punt d’inflexió a partir del qual s’ha iniciat un procés de (re)construcció d’unitat entre xarxes, moviments i grups d’activistes locals</h4>L&rsquo;amena&ccedil;a d&rsquo;annexi&oacute; ha comportat els &uacute;ltims mesos un punt d&rsquo;inflexi&oacute; a partir del qual s&rsquo;ha iniciat un proc&eacute;s de (re)construcci&oacute; d&rsquo;unitat entre les diverses xarxes, moviments i grups d&rsquo;activistes locals. L&rsquo;octubre de 2019, <a href="https://www.stopthewall.org/2019/09/25/invitation-oct-24-26-united-struggle-popular-resistance-conference">l&rsquo;organitzaci&oacute; d&rsquo;una confer&egrave;ncia unit&agrave;ria</a> va permetre reconstruir un full de ruta p<a href="http://www.dci.plo.ps/en/article/13841/October-27,-2019---PNN-PSCC-concludes-conference-on-activating-popular-resistance-against-the-occupation">er a una millor coordinaci&oacute;</a> que permeti fer front a la creixent fragmentaci&oacute; del territori i la manca de lideratge pol&iacute;tic, incloent-hi l&rsquo;augment i la millora de la mobilitzaci&oacute; i participaci&oacute; de dones i joves, i la definici&oacute; d&rsquo;estrat&egrave;gies conjuntes amb partits pol&iacute;tics, institucions i actors internacionals.<br />

							</section>														
							
							<p class="tags">Mots clau:									  										
							  <a href="/etiqueta/apartheid">apartheid</a>, <a href="/etiqueta/benjamin+netanyahu">Benjamin Netanyahu</a>, <a href="/etiqueta/cisjordania">Cisjordània</a>, <a href="/etiqueta/colonitzacio">colonització</a>, <a href="/etiqueta/israel">Israel</a>, <a href="/etiqueta/palestina">Palestina</a>, <a href="/etiqueta/vall+del+jorda">Vall del Jordà</a>
							</p>
								
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=La Nakba contínua: els reptes de l’annexió il·legal dels Territoris Palestins Ocupats després de l’1 de juliol https://www.nationalia.cat/opinio/11323/la-nakba-continua-els-reptes-de-lannexio-illegal-dels-territoris-palestins-ocupats-despres" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
									<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/opinio/11323/la-nakba-continua-els-reptes-de-lannexio-illegal-dels-territoris-palestins-ocupats-despres" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
									<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/opinio/11323/la-nakba-continua-els-reptes-de-lannexio-illegal-dels-territoris-palestins-ocupats-despres" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"> 
											<i class="ss-print"></i><span>Imprimeix</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"> 
											<i class="ss-mail"></i><span>Envia a un amic</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
						<h4 class="titol-seccio">Autor/a</h4>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<h4 itemprop="name"><a href="autor/maria-soler">Maria Soler</a></h4>
							
							<span itemprop="description">Periodista amb seu a Ramallah.</span>
							
							<div>
								    
								                    
								
								<a itemprop="sameas" href="https://twitter.com/msolebes" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
								            
								     
							</div>
						</div>
						
						</aside>
						
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Palestina</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>4.884.336, de les quals 2.972.069 a Cisjordània i 1.912.267 a la Franja de Gaza  (2016, Oficina Central Palestina d'Estadística. No inclou població colona israeliana, que puja a 587.100 persones segons el CIA World Factbook 2014)</dd>
							
							
							<dt>Superfície</dt>
								<dd>6.220 km2 (Cisjordània i Franja de Gaza)</dd>
							
							
							<dt>Institucions</dt>
								<dd>Autoritat Palestina</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Jerusalem, Ramallah, Hebron, Tulkarem, Jenin, Qalqilya</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Israel</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>àrab</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>àrab (Autoritat Palestina), hebreu i àrab (Estat d'Israel)</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>islam sunnita (majoritària), cristianisme</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>15 de novembre (Dia de la Independència)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/60/palestina">Fitxa completa</a>
							</footer>
						</div>
						
					
<div class="modul">
    <h3><a href="breus">Breus</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.cat/breu/11324/les-esmenes-constitucionals-certifiquen-el-reforcament-del-nacionalisme-rus"><img src="imgMini/305/305/2962" alt="Putin vota a la consulta sobre les esmenes constitucionals." class="img-responsive" /></a>
            
            <time datetime=" 02-07-2020 08:45"><span class="dia"> 02.07.2020</span> <span class="hora">08.45 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11324/les-esmenes-constitucionals-certifiquen-el-reforcament-del-nacionalisme-rus">Les esmenes constitucionals certifiquen el reforçament del nacionalisme rus</a></h2>
            <div class="subtitol">El nou text constitucional eleva la posició de la llengua i del poble rus per sobre de les altres llengües i pobles de la Federació</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 29-06-2020 12:30"><span class="dia"> 29.06.2020</span> <span class="hora">12.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11322/els-nacionalismes-cors-i-basc-avancen-a-les-municipals-i-conquereixen-diverses-alcaldies">Els nacionalismes cors i basc avancen a les municipals i conquereixen diverses alcaldies</a></h2>
            <div class="subtitol">L’extrema dreta guanya la capital nord-catalana</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 25-06-2020 12:30"><span class="dia"> 25.06.2020</span> <span class="hora">12.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11320/el-referendum-dindependencia-de-nova-caledonia-sajorna-fins-al-4-doctubre">El referèndum d’independència de Nova Caledònia s’ajorna fins al 4 d’octubre</a></h2>
            <div class="subtitol">La data inicialment prevista era el 6 de setembre</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 21-05-2020 13:30"><span class="dia"> 21.05.2020</span> <span class="hora">13.30 h</span></time>										            
            <h2><a href="https://www.nationalia.cat/breu/11313/recomencen-els-treballs-de-redaccio-de-la-constitucio-de-groenlandia">Recomencen els treballs de redacció de la Constitució de Groenlàndia</a></h2>
            <div class="subtitol">És previst que el text estigui enllestit al final de 2021 · És un pas més en el camí cap a la independència</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Butlletí</h3><p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Adreça electrònica</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Alta</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2020. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Alta</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Acceptar <a href="proteccio-de-dades">la protecció de dades</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
                    <a href="contacte">Contacte</a> | 
                    <a href="avis-legal">Avís legal</a> |
                    <a href="proteccio-de-dades">Protecció de dades</a> |
                    <a href="enllacans">Enllaça'ns</a> | 
                    <a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.cat']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.cat']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>