<!DOCTYPE html>
<html lang="ca">
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="description" content="EL TEMA DESTACAT

La repressi&oacute; contra els independentistes del Camerun del Sud fa almenys 17 morts. El govern camerun&egrave;s ha prohibit reunions p&uacute;bliques, ha tallat internet i ha obligat a tancar comer&ccedil;os despr&eacute;s que activistes del Camerun del Sud es manifestessin a favor de la independ&egrave;ncia i la proclamessin simb&ograve;licament l&rsquo;1 d&rsquo;octubre...." />
		<meta name="keywords" content="nationalia, ciemen, nacions, pobles" />
		<meta name="language" content="Catalan" />		
		<title>Repressió al Camerun del Sud / S'ha mort Jalal Talabani / ofertes de mediació entre Catalunya i Espanya - Nationalia</title>		
		
		<meta property="og:title" content="Repressió al Camerun del Sud / S'ha mort Jalal Talabani / ofertes de mediació entre Catalunya i Espanya" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.nationalia.cat/noticia/11014/repressio-al-camerun-del-sud-mor-jalal-talabani-ofertes-de-mediacio-entre-catalunya-i-espa" />
		<meta property="og:site_name" content="Nationalia" />		
		<meta property="og:description" content="EL TEMA DESTACAT

La repressi&oacute; contra els independentistes del Camerun del Sud fa almenys 17 morts. El govern camerun&egrave;s ha prohibit reunions p&uacute;bliques, ha tallat internet i ha obligat a tancar comer&ccedil;os despr&eacute;s que activistes del Camerun del Sud es manifestessin a favor de la independ&egrave;ncia i la proclamessin simb&ograve;licament l&rsquo;1 d&rsquo;octubre." />
		
		<meta property="og:image" content="https://www.nationalia.cat/img/600/600/28182" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="600" />
		
				
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Nationalia">			
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" />
		<link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'>
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
			
		<link rel="shortcut icon" href="https://www.nationalia.cat/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/icons.css?id=3" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=3" media="screen" />
				
		
		<script type="text/javascript" src="/js/jquery.js?id=2"></script>
		
		<script type="text/javascript" src="/js/base.js?id=2"></script>
		
		<script type="text/javascript" src="/js/plugins.js?id=2"></script>
		
		<script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script>
		
		<script type="text/javascript" src="/js/article.js?id=2"></script>
		
		<script type="text/javascript" src="/js/cookies.js?id=2"></script>
		
		<base href="https://www.nationalia.cat/" />		
		
	</head>	<body data-twttr-rendered="true">
		<div id="cap">				
			<div class="container">
				<header class="navbar">			
					<div id="navbar-container">
						<hgroup id="logo">
							<div class="navbar-header">
								<button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu">
									<span class="pictogram list"></span>
								</button>					
								<ul id="opcions-navbar">
									<li id="xarxes-socials-navbar">
										<ul class="list-inline">
											<li class="facebook">
												<a title="Facebook" href="https://www.facebook.com/Nationalia">
													<span class="picto-social c-facebook"></span>		
												</a>
											</li>
											<li class="twitter">
												<a title="Twitter" href="https://twitter.com/Nationalia">
													<span class="picto-social c-twitter"></span>
												</a>
											</li>
										</ul>
									</li>	
									<li>
										<button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar">
											<i class="ss-search"></i>Cercar
										</button>
										</li>
									<li class="opcions-llengua">
										
										<a href="https://www.nationalia.info/language/en"><i class="ss-flag"></i>English</a> 
									</li>
								</ul>
								<div class="grup-login">
									<time datetime="6-10-2017" title="Divendres, 6 d'octubre 2017">Divendres, 6 d'octubre 2017</time>
								</div>
							</div>
							<a class="home-link" href="/" title="" rel="portada">
								<img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" />
							</a>	
							<h3 id="lloc-subtitol">El diari digital de les nacions i pobles sense estat</h3>
						</hgroup>
					</div>
				</header>
			</div>
				<nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200">
					<div class="container">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h1 id="titol-menu">Menú</h1>
						<ul class="nav navbar-nav">
							<li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li>
							<li><a href="noticies">Notícies</a>
								<ul>
									
									<li><a href="noticies/politica-i-institucions">Política i institucions</a></li>
									
									<li><a href="noticies/llengua-i-cultura">Llengua i cultura</a></li>
									
									<li><a href="noticies/moviments-civics">Moviments cívics</a></li>
									
									<li><a href="noticies/partits-i-sindicats">Partits i sindicats</a></li>
									
									<li><a href="noticies/drets-humans">Drets humans</a></li>
									
									<li><a href="noticies/conflictes-violents">Conflictes violents</a></li>
									
									<li><a href="noticies/historia">Història</a></li>
									
									<li><a href="noticies/recull-setmanal">Recull setmanal</a></li>
										
								</ul>
							</li>
							<li><a href="entrevistes">Entrevistes</a></li>
							<li><a href="opinions">Opinió i anàlisi</a></li>
							<li><a>Eix geogràfic</a>
								<ul>
									
									<li><a href="geografia/europa">Europa</a></li>
									
									<li><a href="geografia/mon">Món</a></li>
										
								</ul>
							</li>
							<li><a href="fitxes">Fitxes</a></li>
							<li><a href="dossiers">Dossiers</a>
								<ul>							
									<li><a href="dossiers/dossiers">Dossiers d'actualitat</a></li>
									<li><a href="dossiers/anuaris">Anuaris Nationalia</a></li>
									<li><a href="dossiers/drets-collectius">Col·lecció "Drets col·lectius"</a></li>
								</ul>
							</li>
							<li><a href="qui-som">Qui som</a></li>
							<li><a href="contacte">Contacte</a></li>
						</ul>
						<!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar">
							<i class="ss-search"></i>
						</button> -->
						<a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a>
					</div>
				</nav>
				<div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
					<div class="container">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h1>Cercador <i class="ss-search"></i></h1>
						<form method="get" id="searchform" action="cerca">
							<input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" value="" name="que" id="s">
							<input type="submit" id="searchsubmit" value="Cercar">
						</form>
					</div>
				</div> 							
		</div>				<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Inici</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>
						
						<li><a href="noticies">Notícies</a> <span class="pictogram chevron-small-right"> </span></li>
						<li class="active"><a href="/noticies/recull-setmanal">Recull setmanal</a>, <a href="/noticies/politica-i-institucions">Política i institucions</a>, <a href="/noticies/partits-i-sindicats">Partits i sindicats</a>, <a href="/noticies/moviments-civics">Moviments cívics</a>, <a href="/noticies/llengua-i-cultura">Llengua i cultura</a>, <a href="/noticies/drets-humans">Drets humans</a>, <a href="/noticies/conflictes-violents">Conflictes violents</a></li>
						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Notícia</h4>
								<h1 class="titol-int">Repressió al Camerun del Sud / S'ha mort Jalal Talabani / ofertes de mediació entre Catalunya i Espanya</h1>
								<h2 class="subtitol-int">Del 30 de setembre al 5 d’octubre</h2>
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 06-10-2017 11:00"><span class="dia"> 06.10.2017</span> <span class="hora">11.00h</span></time>
										<span></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=Repressió al Camerun del Sud / S'ha mort Jalal Talabani / ofertes de mediació entre Catalunya i Espanya https://www.nationalia.cat/noticia/11014/repressio-al-camerun-del-sud-mor-jalal-talabani-ofertes-de-mediacio-entre-catalunya-i-espa" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11014/repressio-al-camerun-del-sud-mor-jalal-talabani-ofertes-de-mediacio-entre-catalunya-i-espa" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11014/repressio-al-camerun-del-sud-mor-jalal-talabani-ofertes-de-mediacio-entre-catalunya-i-espa" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>	
										<li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li>																								
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/noticies/jalal_talabani.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2659" alt="Jalal Talabani." class="img-responsive" />
									</a>
									<figcaption>Jalal Talabani.</figcaption>										
								</figure>
								
							</header>
							<section class="noticia-cos">
								
										<strong>RECULL SETMANAL. Com a m&iacute;nim 17 persones han mort al Camerun del Sud l&rsquo;1 d&rsquo;octubre per la viol&egrave;ncia de les forces armades i policials cameruneses, que continuen reprimint el moviment independentista sud-camerun&egrave;s. A resultes d&rsquo;una altra repressi&oacute; &mdash;la del refer&egrave;ndum catal&agrave;, afortunadament sense morts&mdash; apareixen diverses ofertes de mediaci&oacute; internacional en el conflicte entre Catalunya i Espanya. A Ast&uacute;ries, els defensors de la llengua asturiana veuen una mica menys lluny l&rsquo;oficialitat. Mentre, el Kurdistan del Sud fa dol per la mort de l&rsquo;hist&ograve;ric l&iacute;der Jalal Talabani.</strong><br /><br />
								
								<strong>EL TEMA DESTACAT</strong><br />
<br />
<strong>La repressi&oacute; contra els independentistes del Camerun del Sud fa </strong><strong>almenys 17</strong><strong> morts</strong><strong>.</strong> El govern camerun&egrave;s <a href="http://www.aljazeera.com/news/2017/10/171001123925310.html">ha prohibit</a> reunions p&uacute;bliques, ha tallat internet i ha obligat a tancar comer&ccedil;os despr&eacute;s que activistes del Camerun del Sud es manifestessin a favor de la independ&egrave;ncia i la proclamessin simb&ograve;licament l&rsquo;1 d&rsquo;octubre. La repressi&oacute; per part de les forces armades i policials cameruneses <a href="http://www.aljazeera.com/news/2017/10/171001123925310.html">ha </a><a href="http://www.aljazeera.com/news/2017/10/171001123925310.html">deixat</a> almenys 17 persones mortes, segons el recompte d&rsquo;Amnistia Internacional. Altres fonts <a href="http://www.dw.com/en/au-silent-over-cameroon-separatist-crisis/a-40820693">apunten</a> a un centenar de v&iacute;ctimes.<br />
<br />
El Camerun va n&eacute;ixer el 1961 com una federaci&oacute; biestatal: l&rsquo;antic <a href="https://ca.wikipedia.org/wiki/Camerun_del_Sud">Camerun del Sud</a> &mdash;mandat brit&agrave;nic&mdash; d&rsquo;una banda i la resta del Camerun &mdash;mandat franc&egrave;s&mdash; de l&rsquo;altra. El 1972, una esmena constitucional va substituir la federaci&oacute; per un estat unitari, cosa que el moviment sobiranista del Camerun del Sud mai no ha acceptat. Els sud-camerunesos &mdash;3,4 milions, habitualment anomenats angl&ograve;fons al pa&iacute;s&mdash; consideren sovint que l&rsquo;Estat els margina en contraposici&oacute; a la resta de camerunesos &mdash;19,1 milions, la part franc&ograve;fona. I aix&ograve;, malgrat que bona part de les reserves de petroli del Camerun es troben, precisament, davant la costa del Camerun del Sud.<br />
<br />
Des de 1972, diferents organitzacions independentistes han proclamat en diverses ocasions <a href="https://en.wikipedia.org/wiki/Ambazonia">la Rep&uacute;blica d&rsquo;Ambaz&ograve;nia</a>, el nom que proposen per a un Camerun del Sud independent. El govern camerun&egrave;s s&rsquo;ha negat sistem&agrave;ticament a negociar ni tan sols el retorn a l&rsquo;estructura federal anterior a 1972. <a href="https://www.crisisgroup.org/africa/central-africa/cameroon/250-cameroons-anglophone-crisis-crossroads">Un report recent del Crisis Group</a> recomanava al govern camerun&egrave;s ser m&eacute;s inclusiu amb els angl&ograve;fons i aplicar un sistema descentralitzat.<br />
<br />
<strong>I TAMB&Eacute;</strong><br />
<br />
<strong>Propostes de mediaci&oacute; internacional despr&eacute;s de l&rsquo;escalada repressora a Catalunya</strong>. El president basc <a href="http://www.rtve.es/noticias/20171004/referendum-cataluna-inigo-urkullu-se-ofrece-juncker-para-mediacion-europea-sobre-cataluna/1625843.shtml">I&ntilde;igo Urkullu</a>, <a href="https://mundo.sputniknews.com/europa/201710021072828405-cataluna-crisis-solucion-mediador/">el govern de Su&iuml;ssa</a> i, segons el president catal&agrave; Carles Puigdemont, <a href="https://www.vilaweb.cat/noticies/puigdemont-demana-al-govern-espanyol-que-accepti-la-mediacio-internacional/">un govern regional europeu</a> s&oacute;n tres dels actors que s&rsquo;han ofert per fer una mediaci&oacute; entre els executius catal&agrave; i espanyol despr&eacute;s de l&rsquo;escalada de tensi&oacute; iniciada per la repressi&oacute; policial contra el refer&egrave;ndum d&rsquo;independ&egrave;ncia de l&rsquo;1 d&rsquo;octubre. Una escalada culminada pel cap d&rsquo;Estat espanyol, el rei Felip VI, <a href="http://www.ara.cat/politica/Missatge-Felip-VI-sobre-Catalunya_3_1880841927.html">en un missatge televisat el 3 d&rsquo;octubre</a>, en qu&egrave; va obviar demanar di&agrave;leg o referir-se a les v&iacute;ctimes de la viol&egrave;ncia policial.<br />
<br />
<strong>Els socialistes d&rsquo;Ast&uacute;ries assumeixen l&rsquo;oficialitat de l&rsquo;asturi&agrave;</strong><strong>. </strong>El 32&egrave; Congr&eacute;s de la Federaci&oacute; Socialista Asturiana (FSA-PSOE) <a href="http://asturies.com/noticies/la-fsa-asume-la-oficialida-del-asturianu-nel-so-congresu">ha aprovat</a>, amb el 52% dels vots favorables, una esmena a favor de donar suport a l&rsquo;oficialitzaci&oacute; de l&rsquo;asturi&agrave; i del gallec-asturi&agrave; <a href="http://www.elcomercio.es/politica/fijara-tarde-posicion-20170930181554-nt.html">en cas que s&rsquo;inici&iuml;</a> una reforma de l&rsquo;Estatut d&rsquo;Autonomia. Tant la <a href="http://www.exunta.org/content/la-xdla-celebra%E2%80%99l-pasu-dau-pola-fsa-nel-cam%C3%ADn-hacia-la-oficialid%C3%A1">Junta per la Defensa de la Llengua Asturiana</a> (XDLA, que <a href="https://www.nationalia.cat/noticia/11005/projecte-per-loficialitat-de-lasturia-oferta-de-hamas-per-a-la-reunificacio-palestina">acaba de presentar</a> un projecte per a l&rsquo;oficialitat el 2018) com l&rsquo;<a href="http://www.academiadelallingua.com/el-xxxii-congresu-de-la-fsa-psoe-abre-nuevos-calces-pa-la-oficialida-de-la-llingua-asturiana/">Acad&egrave;mia de la Llengua Asturiana</a> han celebrat la not&iacute;cia. A banda, el Parlament Europeu <a href="http://www.lavanguardia.com/local/asturias/20170929/431634464940/el-parlamento-europeo-acogera-una-jornada-de-promocion-del-asturiano-en-el-primer-trimestre-del-2018.html">acollir&agrave;</a> el primer trimestre de 2018 una jornada sobre la llengua asturiana.<br />
<br />
<strong><strong>S&rsquo;ha mort Jalal Talabani, hist&ograve;ric l&iacute;der kurd.</strong></strong> <em>Mam</em> Jalal, com era conegut popularment al Kurdistan, ha mort el 3 d&rsquo;octubre a Berl&iacute;n. Comandant de la resist&egrave;ncia armada kurda i fundador de la Uni&oacute; Patri&ograve;tica del Kurdistan (UPK), <a href="https://www.theatlantic.com/international/archive/2017/10/jalal-talabani-dies/541836/">va posar</a> la causa de l&rsquo;autodeterminaci&oacute; del poble kurd al centre de la seva acci&oacute; pol&iacute;tica. <a href="https://en.wikipedia.org/wiki/Jalal_Talabani">Va ser president de l&rsquo;Iraq</a> entre 2005 i 2014, despr&eacute;s de l&rsquo;enderrocament del r&egrave;gim de Saddam Hussein. <a href="http://www.rudaw.net/english/kurdistan/031020177">&Eacute;s considerat</a> una de les figures m&eacute;s prominents del nacionalisme kurd contemporani.<br />
<br />
<strong>ALTRES ARTICLES I AN&Agrave;LISIS D&rsquo;INTER&Egrave;S</strong><br />
<ul>
	<li>
		RCI: <a href="http://www.rcinet.ca/fr/2017/10/02/npd-jagmeet-singh-nouveau-chef-gauche-canadienne-nouvel-allie-des-quebecois/">Jagmeet Singh, nouveau chef de la gauche canadienne. Nouvel alli&eacute; des Qu&eacute;b&eacute;cois?</a></li>
	<li>
		Le Point: <a href="http://www.lepoint.fr/politique/valls-va-presider-la-mission-de-l-assemblee-sur-la-nouvelle-caledonie-03-10-2017-2161808_20.php">Valls va pr&eacute;sider la mission de l&#39;Assembl&eacute;e sur la Nouvelle-Cal&eacute;donie</a></li>
	<li>
		Magazine Bretons: <a href="http://www.20minutes.fr/rennes/2140083-20171002-francois-rugy-proposerai-reunification-bretagne">Fran&ccedil;ois de Rugy: &ldquo;Je proposerai la r&eacute;unification de la Bretagne&rdquo;</a></li>
	<li>
		Global Voices: <a href="https://globalvoices.org/2017/10/02/broadcasting-the-thrill-of-the-gooooooooal-in-the-quechua-language/">Broadcasting the Thrill of the &ldquo;Gooooooooal&rdquo; in the Quechua Language</a></li>
</ul>

							</section>														
									
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=Repressió al Camerun del Sud / S'ha mort Jalal Talabani / ofertes de mediació entre Catalunya i Espanya https://www.nationalia.cat/noticia/11014/repressio-al-camerun-del-sud-mor-jalal-talabani-ofertes-de-mediacio-entre-catalunya-i-espa" title="Envia un tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.cat/noticia/11014/repressio-al-camerun-del-sud-mor-jalal-talabani-ofertes-de-mediacio-entre-catalunya-i-espa" title="Envia la notícia al facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.cat/noticia/11014/repressio-al-camerun-del-sud-mor-jalal-talabani-ofertes-de-mediacio-entre-catalunya-i-espa" title="Envia la notícia al google+" target="_black"><span class="picto-social googleplus"></span></a></li>			
										<li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li>																															
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Imprimeix"> 
											<i class="ss-print"></i><span>Imprimeix</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"> 
											<i class="ss-mail"></i><span>Envia a un amic</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						 
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Països Catalans</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>14.000.000 h. aproximadament</dd>
							
							
							<dt>Superfície</dt>
								<dd> 65.000 km² aproximadament</dd>
							
							
							<dt>Institucions</dt>
								<dd>Generalitat de Catalunya, Generalitat Valenciana, Govern de les Illes Balears i Govern d'Andorra</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd>Barcelona, València, Palma, Perpinyà</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Regne d'Espanya (Catalunya, País Valencià, Illes Balears i Franja), República Francesa (Catalunya del Nord) i Principat d'Andorra</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>català, occità (Aran, Fenolleda), castellà (comarques occidentals del País Valencià)</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>català (Catalunya, País Valencià, Illes Balears, Andorra), espanyol (Catalunya, País Valencià, Illes Balears, Franja), francès (Catalunya del Nord) i occità (Catalunya)</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>cristiana catòlica</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/35/paisos-catalans">Fitxa completa</a>
							</footer>
						</div>
						
						<div id="fitxa-pais" class="modul">							
							<h3>Fitxa de país</h3>
							<h4>Kurdistan</h4>
							
							
							<h5>Dades generals</h5>

							
							<dt>Població</dt>
								<dd>entre 30 i 40 milions d'habitants</dd>
							
							
							<dt>Superfície</dt>
								<dd>entre 350.000 i 500.000 km2</dd>
							
							
							<dt>Institucions</dt>
								<dd> Regió Autònoma Kurda (Iraq, reconeguda oficialment), cantons d'Afrin, Kobanê i Cizîre dins del Sistema Democràtic Federal de Síria del Nord (Síria, autoproclamats)</dd>
							
							
							<dt>Ciutats importants</dt>
								<dd> Mûsil (Mosul), Hewlêr (Arbil) and Kerkûk (Kirkuk), Amed (Diyarbakir), Bedlîs (Bitlis), Kirmaşan (Kermanshah), Sine (Sanandaj) Mehabad (Mahabad) i Qamişlo (Al Qamishli).</dd>
							
							
							<dt>Administració estatal</dt>
								<dd>Iraq, Turquia, Iran i Síria</dd>
							
							
							<dt>Llengües territorials</dt>
								<dd>Kurd, assiri neoarameu, turoyo, àrab, turcman, armeni, txetxè, domari, altres</dd>
							
							
							<dt>Llengües oficials</dt>
								<dd>Turc (Turquia); kurd i àrab (Iraq); persa (Iran); àrab (Síria); als cantons sirians autoproclamats són oficials el kurd, l'àrab i l'assiri</dd>
							
							
							<dt>Cultura religiosa</dt>
								<dd>islam sunnita (majoritari); cristianisme, iazidisme, islam xiïta, xabakisme, zoroastrianisme (minoritàries)</dd>
							
							
							<dt>Festa nacional</dt>
								<dd>21 de març (festa del Newroz, o Any Nou)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.cat/fitxa/27/kurdistan">Fitxa completa</a>
							</footer>
						</div>
						
											<div id="modul-butlleti" class="modul">
							<h3>Butlletí</h3>
							<p>Dóna’ns la teva adreça electrònica i t’enviarem les novetats per correu</p>
							<form action="butlleti" class="form-inline form-butlleti row" role="form" method="post">
								<input type="hidden" value="alta" name="accio">
								<div class="form-group col-xs-12 col-md-8">
									<label for="nomPublicacio" class="sr-only">Adreça electrònica</label>
									<input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control">
								</div>
								<button class="btn btn-primary col-md-4" type="submit">Alta</button>
							</form>
						</div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">Tuits de @Nationalia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia és un projecte de:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>Amb el suport de:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2017. Projecte impulsat pel CIEMEN, sota llicència <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Xarxes socials</h6><small>Connecta amb nosaltres</small><ul class="list-inline"><li><a target="_black" href="https://www.facebook.com/Nationalia" title="Facebook"><span class="picto-social facebook"></span></a></li><li><a target="_black" href="https://twitter.com/Nationalia" title="Twitter"><span class="picto-social twitter"></span></a></li><li><a href="rss" title="RSS"><span class="pictogram rss"></span></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscripció al butlletí</a></h6><small>Rep els titulars a la teva bústia</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti"><input type="hidden" name="accio" value="alta"><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Adreça electrònica</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae"><button type="submit" class="btn btn-default" id="btn-alta-butlleti">Alta</button></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="qui-som">Qui som</a> | 
								<a href="contacte">Contacte</a> | 
								<a href="avis-legal">Avís legal</a> |
								<a href="enllacans">Enllaça'ns</a> | 
								<a href="pagina/2114/fotos-del-fons">Fotos del fons</a></div></div></div></div></footer></div><script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL
		  
		  
		  _gaq.push(['_setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

		  
		  _gaq.push(['b._setDomainName', 'nationalia.cat']);
		  
		  
		  _gaq.push(['b._trackPageview']);
		  
		 setTimeout(function() {
		_gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);	
		},10*1000);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script></body></html>